ramalazz
Jordi Torres
Neuchâtel - Neuenburg, Suiza

Muro

  • #19 por Jonny Muñoz hace 3 semanas
    también puede escribirme a jomuro66@gmail.com
  • #18 por Jonny Muñoz hace 3 semanas
    Hola Jordi primero un saludos , gracias por la información brindada el otro día.
    Estoy en un problema y recurro a su ayuda. Uso el logic express con un a interface Behringer X1204 USB de 8 canales´sin embargo no puedo pasar las pistas de cada instrumento a logic lo que pasa es que graba en una solo pista todos los instrumentos. Obvio que lo que deseo es hacer una grabación de la banda en vivo pero capturar cada instrumento por separado, alguna luz ...gracias
  • #17 por ERA el 02/06/2015
    Jordi... Qué tal... mucho gusto y de antemano muy agradecido por tu tiempo... No sé si respondas por esta vía, pero estuve revisando en los foros y no encontré un hilo que se acercara a mi problema, el caso es que en un proyecto específico de Logic Pro Versión 10.0.6 que ya está terminado, he estado intentado abrir el editor midi, y al hacerlo, no muestra la pista que selecciono, el error es que siempre abre la misma, es decir si quisiera abrir el editor para trabajar sobre el bajo por ejemplo, al seleccionar el pasaje de la pista correspondiente al bajo, en el editor me muestra la pista de ensamble de metales, o si selecciono la de la batería, igualmente me muestra la del ensamble de metales... He intentado reiniciar el proba y sigue dando este error, si conoces alguna solución o has visto algo parecido te agradecería mucho si pudieras darme alguna idea... Muy agradecido de antemano por tu tiempo y por tu respuesta...
  • #16 por maxzuhue el 02/05/2015
    Comentario moderado
  • #15 por Nicolás Esteban Morales Araya el 15/04/2015
    Hola amigo, he visto que eres mod y muchos de los post que he visto respondes de manera muy completa. Tengo un Macbook con 16 gb de ram, i5. Resulta que lo utilizo para tocar en vivo, pero tengo además una interfaz m-audio, la ultima vez que la utilicé me mandó un error al suspenderlo y se reinicio el Mac por problemas de kernel (relacionado con problemas de hardware) Quería consultarte si es necesario que utilice la interfaz o me arriesgo a utilizarlo sin la interfaz? Saludos y espero puedas responderme.
  • #14 por jomagalo el 25/03/2015
    Jordi, perdona que te moleste, te hago una pregunta: estoy intentando conectar tramite Rewir Logic Pro X 10.0.6 con Ableton Live 9.1, pero al abrir Live (ya con Logic abierto) me aparece un mensaje "la aplicación master ha detectado una versione de live anterior a la de la ultima vez....".
    ¿puedes darme algún consejo?
    ¿será porque tengo también instalao Reason 4 (que va a 32 bit)?

    Muchas gracias y recibe un cordial saludo
  • #13 por Bernat Antolin de Eguia el 02/01/2015
    Hola Jordi, disculpa las molestias. veo que eres un entendido del garageband. acabo de publicar una duda. no puedo incorporar mi biblioteca de garitas orchestra en garageband porque no me da la opción de crear un instrumento software... tu podrías ayudarme? mil gracias
  • #12 por willyt1000 el 01/04/2014
    Hola J como estas?????bueno,antes de nada agradecerte el tiempo q dedicas a todos nostros.muchas gracias.Una cosita,trabajo con logic 9.1.8,un dia me aparecio en mi nombre de proyecto la palabra(crashed)no se si es por algun plugin o algo...lo que no entiendo es por que en mi canal output del mezclador me aparece completamente vacio,sin ninguna casilla de ajustes,insert,envios!!!!!no se si tendra algo que ver con el mensaje de crashed.muchisimas gracias de nuevo.un abrazo J
  • #11 por decano el 11/03/2014
    Jordito, buenas. Como me has estado ayudando estas últimas semanas con tantas dudas (sobre Logic Pro X)como tenía en la cabeza, quiero simplemente compartir contigo el proyecto finalizado. La mezcla ha sido compleja debido a mi inexperiencia, pero ahí está el resultado para la posteridad.

    Espero lo disfrutes:

    panicoguitars.bandcamp.com
  • #10 por veda el 20/01/2014
    hola necesito tu ayuda,cuando exporto mi proyecto midi en logic pro x,me suenan todas la pistas en una, e probado tambien con secuenciadores externos, como roland,ketron,y tampoco funciona,la casilla de preferencias midi la he desactivado y sigue lo mismo,estoy desesperado
  • #9 por YBM el 20/11/2013
    Hola Jordito, espero te encuentres bien. Como te mencioné anteriormente, necesito actualizarme del servidor, ya que Logic X requiere de 10.8 en adelante y mi versión es 10.6. 8 Ahora, ¿a cuál me recomiendas actualizar?

    Gracias de antemano.
  • #8 por YBM el 07/11/2013
    Jordito, dentro de una semana podré comprar una memoria a mi Imac para actualizarme y comprar Logic X. Ahora, ¿cómo escojo la memoria correcta?

    ¿Los MHz tienen que ser iguales a las que ya tiene?

    Espero me puedas ayudar.
  • #7 por YBM el 06/11/2013
    Pasando por aquí a saludarte Jordito. Un abrazo mi hermano.
  • #6 por oldance el 25/07/2013
    Necesito tu ayuda.
    He producido mi track en logic pro. Está terminado, lo he exportado. Luego abro una nueva sisión en logic MASTERIZAR. Cargo los plugins Waves en mi proyecto a mastrizar y todo listo. Lo unico que me hace falta es saber como exportar después de haber masterizado en logic.
    Te agradezco tu respuesta
  • #5 por Diego Varela el 16/06/2013
    jordito salvame la vida porfavor que estoy pensando en morirme!! tengo un proyecto que no usa mucho recurso y cuando suena algunas pistas se cortan es decir dejan de sonar un par de segundos, y cuando hago el bounce pasa lo mismo, derrepente deja de sonar el bajo por 3 segundos pero en niun momento se activa la m de mute, es rarisimo enserio estoy mal necesito solucion, me podrias ayudar? gracias !!!
  • #4 por Erwin Alarcón el 11/05/2013
    Hola jordito, soy Erwin, te escribo desde Chile, tengo un problema, no se como llegar con el audio desde mi ipad 3 a la tarjeta, es una saffire 6, focusrite, lo conecto con un cable minijack a 1/4 a una de las entradas de la tarjeta, pero no suenan todas las pistas por ejemplo del ielectribe (korg), tampoco en los mp3 suenan todas las pistas de audio, quizas necesito otro tipo de cable? Te agradeceria mucho si me puedes ayudar con esto, tengo todas las ganas de producir pero estoy chantado por este problema. De antemano muuuchas gracias!!! Como te puedo enviar fotos del cable que estoy utilizando?
  • #3 por acaf0000 el 07/01/2013
    MUCHAS GRACIAS POR TU AYUDA!!!!!!!
  • #2 por ikail el 26/10/2012
    hola amigo tengo una pregunta sabes como se instalar waves en logic no me los reconose se que hay que mover un archivo a alguna carpeta pero no me acuerdo estuvo funcionando bien pero queria probar los api de waves y como que no me reconoce a los demas borre los archivos anteriores pero instale de nuevo los waves pero no los reconoce ?
  • #1 por Cristopher López el 09/10/2011
    Gracia Jordito, un abrazo desde Chile!.