wise

wise

España
Posición en el ranking: 62275
el 12/12/2006
el 20/12/2011

Foros
34

genial... ...por lo que he leído es a partir del 6.7 que te aseguran la compatibilidad con el SP2...y yo tengo el 6.4... ...total, que mi PT lo puedo usar sólo con el SP1, que de los 500 gb,s de mi...

el 07/12/2008

Gracias de nuevo, Alfredo...aunqeu no se solucione, de verdad que agradezco tu ayuda y tu tiempo.

el 07/12/2008

acabo de instalar esta actualización y me sigue haciendo lo mismo :cry:

el 07/12/2008
Ver todos

Muro
0

No hay comentarios todavía. Se el primero en escribir uno.

Actividad

Regístrate o para ver la actividad completa de este usuario