adobe audition3.0

Baneado
#1 por kamilton el 26/08/2011
tengo problemas con el programa en cuestion puesto que ala hora de exportar mis mezclas me exporta a edicion solo algunas pistas de la mezcla general osea q no mezcla todo el audio o pistas y sale incompleto quiero saber por que es que pasa eso muchas :platano: gracias
Subir
#2 por solism9 el 27/08/2011
No se de que forma lo hagas, yo voy a menú archivo, exportar, mezcla de audio, y sin mover nada la guardo y es todo.

Salu2...

Salu2!!!
Moisés Solís

Subir
Baneado
#3 por kamilton el 29/08/2011
:teclear: hola gracias pòr la respuesta justo es asi como yo lo hago tambien pero nada, antes lo hacia sin mayor problema pero ahora esta fatal , :estonova: pense que era mi compu la formatee luego reinstale el programilla :teclear: :estonova: pero nada la unica forma que me sirve para salvar el trabajo es rebotarla a otra pista en la misma multipistas :estonova: y es lo unico que `puedo hacer sin comentarte que luego aveces si resulta por un milagro del destino :D/ que empiesa a mezclar, sale que no hay espacio en el gestor de datos no se como programar el adobe para no sufrir mas :triston: o mejor me cambio al protoolspor que tengo una tarjeta de sonido delta m audio 1010lt :desdentado: ayudaaaaa por fassssss mucha sgracias de antemano :cuernos:
Subir
Baneado
#4 por kamilton el 29/08/2011
sigo sin resolvewr mi problemilla alguien por ahi que sepa lo qu epuede estar pasando con mi audition 3.0 gracias
Subir
#5 por Keimax el 29/08/2011
Te aseguraste que no exista ninguna pista muteada antes de exporta?

Fuck 'em and their law!
------------------------------
http://www.mixcloud.com/keimax
http://www.soundcloud.com/keimax
http://www.youtube.com/keimaxvideos
http://www.facebook.com/keimax.music

Subir
Baneado
#6 por kamilton el 01/09/2011
si claro
y no solo es un apìsta de las 10 u 11 pistas que tengo 5 o 6 no salen solo salen en la mezcla unas cuantas y eso me parece raro nose que es lo qu eesta pasando :estonova: :?: bueno creo que es un misterio sin resolver
Subir
--115167--
#7 por --115167-- el 01/09/2011
revisaste el ruteo para cada canal? todos van al mixer o pasan primero por un bus?
Subir
Baneado
#8 por kamilton el 11/10/2011
hola
un favor
alguien que sepa porfavor
como puedo armar metronomos para las grabaciones de metal :hell: con diferentes tiempos y todo lo que aya que saber en al respecto como hacer que coinsidan los tiempo en las canciones etc etc :teclear: grACIASSS :platano:
Subir
--115167--
#9 por --115167-- el 11/10/2011
El manual es tu amigo, son cosas elementales que están claramente detalladas en el manual....
Subir
#10 por elraton el 11/10/2011
Con respecto a lo de las pistas lo unico k se me ocurre son dos cosas :

1º . Que nuestro compañero hispasonico es casi seguro que tenga razon...

Batman321 escribió:
revisaste el ruteo para cada canal? todos van al mixer o pasan primero por un bus?


2º . Que lo mas importante en un DAW para evitar fallos es su LICENCIA.

Luego de esto ya no se me ocurre nada mas...

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
Baneado
#11 por kamilton el 06/02/2012
hola gracia spor sus respuestas ahora tengo un nuevo dilema estoy por elejir entre el nuendo 4 y el pro tools me estoy inclinando mas por el nuendo,lo q quisiera saber es cual de los dos es emjor , y lo otro es la razon por la que me estoy inclinando por el nuendo ,,tengo el cd que me vino con mi pedalera diguitech y no se si al instalar ese programa de ese cd es legal por que luego me pide q registre para las actualizaciones, alguien me podria ayudar
Subir
#12 por ostrovskyrecording el 07/02/2012
Hola! Yo creo que el problema es que estas seleccionando solo una pista a mezclar al momento de exportar.

Abre la sesión, da clic en Exportar y después en en la parte derecha busca donde dice "opciones de mezcla ", selecciona la opción que dice " original "

Lo mas probable es que hayas seleccionado la opcion de " pista " en vez de la de " original "

Avisame! Saludos!

Interface: Tascam US-1800 + Previos: Focusrite Isa One DI + Behringer Ultragain T1953 + Compresor: Art Pro Channel + Monitoreo: Mackie MR5mk2 + Headphone Amp: Berhinger MA400

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo