Ajustes de fabrica finale 2014

#1 por manuelmiguellopez el 08/04/2015
Hola a todos. ¿ Alguien sabe como poner el Finale con los ajustes por defecto? o sea, los que vienen de "fabrica" o sea, cuando lo instalo por primera vez.
Es que algunas pequeñas cosas no me funcionan todo lo bien que quisiera, por ejemplo, cuando aplico "Cros staf" en una partitura para piano, me lo aplica en algunas notas de las señeccionadas, pero en otras no. Una paranoya del programa. Por eso quiero ponerlo con los ajustes originales a ver si funciona.
De otra para aplicar el Cros staf, tengo que ir plicandolo nota por nota y es un verdadero engorro.
Saludos y muchas gracias
Subir
#2 por ana el 08/04/2015
Hola:

En esta respuesta puedes ver cómo restaurar las preferencias del programa

http://www.hispasonic.com/foros/problema-barra-espaciadora/469959

Un saludo
Subir
#3 por manuelmiguellopez el 10/04/2015
Gracias ana. ya está todo correcto.
Ahora, y abusando de tu amabilidad. te quiero hacer otra consulta, a ver si puedes ayudarme.
Resulta, que al transcribir una obre para piano, en un momento determinado, al aplicar las notas que atraviesan el pentagrama. Selecciono la capa en donde están las notas que quiero mover, pero no me mueve todas, algunas me las deja en el mismo sitio. Lo mismo ocurre, cuando quiero aplicar el plug TG tool/Cross staf
¿Que puede pasar? Ya ha desinstaladado el programa varias veces, he iniciado otros archivos de prueba, pero llegados a este punto, siempre hace lo mismo
Gracias a Ti y a todos por la ayuda
Subir
#4 por ana el 10/04/2015
Si estás seleccionando bien la capa, lo único que se me ocurre es que haya un cambio de clave en el pentagrama de origen y no lo hayas hecho en el de destino.

Saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo