CME UF6 SE con UF400e

#1 por mauribatero el 04/01/2008
Estimados amigos, soy Mauri y me estoy iniciando en el tema de grabacion en PC. Me he comprado CME UF6
con la ampliacion de audio interface UF 400E. Lo compre en Alemania y me lo enviaron sin CD de instalacion ni manual de la UF 400E. Tuve que bajar el driver de la web oficial pero asi aun no puedo hacerlo sonar, es decir, tengo las salidas de audio de la placa conectado a los altavoces y no llego a hacer sonar nada! Uso Windows XP Service Pack 2 . A la PC entro con firewire de la 400e y uso el Nuendo 3.Y ahora se me ha quedado sin audio la PC. Instalo todo de nuevo, formateando el disco C y me vuelve a pasar lo mismo.
Estoy realmente desesperado dado a que hace mas de un mes que estoy en esta situacion. Agradezco cualquier ayuda. [-o
Subir
#2 por mauribatero el 07/01/2008
hola, hay alguien que me pueda ayudar?
Subir
--15336--
#3 por --15336-- el 15/01/2008
...
Hola Mauri,
Puedes describir el proceso paso a paso por favor.

Yo estoy intentando hacerme con uno y quizas pueda echarte un cable.

...
Subir
#4 por mauribatero el 18/01/2008
Hola Mudo, gracias por contestar. Bueno segun mi tecnico tengo todos mis drivers bien instalados pero a la hora de mirar en dispositivios de audio de la pc no aparece el driver UF400e. La cosa es que no suena para nada y cuando subo el Nuendo Cubase y elijo para usar el asio UF400e me dice que no hay ningun dispositivo de audio conectado a la pc. Sinceramente no se que hacer! Ya estoy pensando en comprarme otra tarjeta de audio. Mi mail: mauribatero@hotmail.com 687744564
Por favor si tenes alguna solucion contactame, te agradezco!
Subir
#5 por mauribatero el 18/01/2008
El de la foto sos vos? :)
Subir
#6 por mandronimus el 18/01/2008
Quizás debas seleccionar en tu secuenciador , al CME como dispositivo a utilizar.
Eso puedes hacerlo en preferencias; digo yo, no conozco ese secuenciador en concreto, pero normalmente
Hay que configurar los dispositivos de audio y/o MIDI.
Consulta el manual del secuenciador, quizás hay este la respuesta
Un saludo y suerte

EDITO
Perdón, no leí la segunda parte :oops: .
supongo que ya lo probaste.....

iMac, iPod, iPad, iPhone... iDiot

Subir
#7 por mauribatero el 20/01/2008
Gracias por contestar Manronimus! Pero cuando selecciono en el Nuendo la opcion de Asio uf400e, me dice que no hay dispositivo de audio en la PC. Realmente no se que hacer. Y tambien en dispositivos de audio de mi PC no la reconoce, no aparece la uf400e. :oops:
Subir
#8 por docto11 el 19/05/2011
HOLA. ACABO DE COMPRAR UN MIDI CM UF6 LO HE INTENTADO DE INSTALAR EN MI MAC PERO NO MEPERMITE LA INTALACION DEL DRIVERS,MAS SINEMBARGO AL ABRIRLO CON EL GARAGEBAN LOGRO OBTENER LOS SONIDOS QUE ESTE MANDA , MAS NO LOS DEL SOFTWARE ORIGINAL DE UF6.
SI ALGUIEN ME PUDE ASESORAR DE COMO HACER PARA INSTALAR EL SOFTWARE LO AGRADECERIA. GRACIAS
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo