Configurar terratec fire 6 con cubase 5.

#106 por Suvur el 11/08/2013
#105 De nada, de verdad que quería que lo solucionaras.

¿ Lo has solucionado ya ?

SUVUR

Subir
#107 por cmagno el 13/08/2013
No, aun espero una respuesta.
Subir
#108 por Suvur el 13/08/2013
¿ De quién ? .

Yo es que ya no sé que directrices más darte, porque se me antoja que no acabas de ver claro el qué y así, es imposible que sepas el cómo.

SUVUR

Subir
#109 por cmagno el 13/08/2013
Axo tio me pusites, mandarle al chico las capturas de cubase 5 y nadie lo ha echo esque tu tampoco sabes no me digas que es lo que es por que lo sabes perfectamente otra cosa que no seas sincero y digas que no tienes cubase 5 o que no sabes como va la configuracion de dispositivos.
Subir
#110 por cmagno el 13/08/2013
O no quieras hacerlo. Pero esplique claramente lo que quiero y los problemas
Subir
#111 por cmagno el 13/08/2013
Releelo y contesta si quieres ayudar y sabes.
Subir
#112 por cmagno el 13/08/2013
No le digas a nadie que lo haga si sabes tu.
Subir
#113 por Suvur el 13/08/2013
#112 Pero es que yo no utilizo Cubase, por eso esperaba que alguien que sí lo haga te echara una mano.

Veré que puedo hacer...

SUVUR

Subir
#114 por tnero el 14/08/2013
Hola cmagno, a ver si nos entendemos.Yo no tengo ni idea de cubase pero me parece que no realizaste la instalación de los drivers y del panel frontal correctamente,creo que lo mismo es que instalaste el panel antes de los drivers.Yo acabo de instalar la misma tarjeta que tú en Xp SP3 y al principio la he cagado pero lo acabo de solucionar de la siguiente manera,por éste orden:

(Como nota importante,a ti no te tiene que salir necesariamente lo mismo que se puede ver en las imagenes del manual)

Manual y drivers de aquí: http://www.terratec.net/en/drivers-and-support.html
Versión 5.40 (pasando de beta)Grabados en CD como ISO (solo drivers, el .exe del soft de panel frontal no,solo descargarlo pero no instalar)

1.Mi PC/Ver info sistema/Hardware/Administrador de dispositivos/Dispositivos sonido

2. botón derecho/desinstalar

3.Desinstalar el Panel DMX desde <Agregar o quitar programas>

4.Pasar el CCleaner para limpiar registro y reiniciar PC

5.¿Desea que Windows se conecte y tal?Si/Buscar en CD/Si a todo/Reiniciar

6.Instalar Panel 5.40/reiniciar

Por ese orden,sobre Cubase no puedo decir nada,lo mejor es leer muy bien el manual antes de instalar nada más.También te recomiendo mirar bien en ftp: http://ftp.terratec.de/Audio/DMX6fire2496/
y no actualizar a nada beta por el momento

Pero antes que todo me aseguraría de tener SP3

Un saludo,más no te sé decir

http://www.hispasonic.com/anuncios/depeche-mode-the-best-of-volume-1-edicion-limitada-coleccionista/549745
http://www.hispasonic.com/anuncios/oferta-pack-jamiroquai-1999-remixes-dynamite-negociable/214178

Subir
#116 por Suvur el 14/08/2013
Te lo agradezco por la parte que me toca, tnero.

SUVUR

Subir
#117 por tnero el 14/08/2013
No hay de qué,el tema es lo de siempre,hacer instalaciones y reinstalaciones limpias,yo lo he hecho y suena muy bien.Estoy seguro que es totalmente cierto lo que se dice por ahí sobre que es una pedazo de interfaz,la única pega es el tema de la configuración por ser vieja.

Saludos

http://www.hispasonic.com/anuncios/depeche-mode-the-best-of-volume-1-edicion-limitada-coleccionista/549745
http://www.hispasonic.com/anuncios/oferta-pack-jamiroquai-1999-remixes-dynamite-negociable/214178

Subir
#118 por cmagno el 14/08/2013
Muchisimas gracias a ambos, si haber el sinodo que saco por los altavoces sin grabar normal es perfecto. Pero cuando entro a Cubase ya os dije la latencia es bestial y cambio a la DMX y me baja osea perfecta pero no graba ni reproduce, solo reproduce si metes una cancion a cubase. Por eso tengo el Cool Edit Pro. Y si es XP SP3. Voy a proceder a realizar los pasos que me has dado y ya te comento Gracias, de veras.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo