Cubase me da este error "Set new sample rate failed"

#1 por marcosluc el 09/07/2015
Un proyecto que hice en Cubase 5 me lo abre ne 44100 Hz. Cuando quiero pasarlo a 48000 (que es como lo hice) me sale este error:
"Set new sample rate failed. Device in use."
¿Alguien me puede ayudar? Gracias.
Subir
#2 por kamikase ♕ ♫ el 09/07/2015
Cambia la resolución desde el panel de control, o dale el control total al DAW.

Si mientras estás con Cubase y al mismo tiempo mirando un video de youtube, no podrás cambiar el sample rate.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#3 por marcosluc el 10/07/2015
No estoy conectado a Internet. No sé que le pasa. Es sólo este proyecto. Desactivé todos los vst y plugins. Todas las pistas fueron grabadas en 48000 hz, pero ahora no me deja cambiar. Con otros proyectos no me pasa. ¿Qué puede ser?
Subir
#4 por kamikase ♕ ♫ el 10/07/2015
marcosluc escribió:
¿Qué puede ser?

Lee mi #2

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#5 por marcosluc el 10/07/2015
El Error me salta cuando lo cambio del Panel de Control. Eso es lo raro. Y cuando intento cambiarlo desde Configuracion de Proyecto me dice: "Imposible ajustar freuencia de muestreo. Es posible que el reloj esté ajustado a una sincronía externa". No sé que es DAW.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo