Cubase Problemas con la velocidad de reproducción

#1 por nato-online el 23/03/2015
Estimados, Agradeceré favor ayudarme con lo siguiente:

Tengo un proyecto de muchas pistas de audio el cual ya fue grabado y ahora esta en el proceso de ajustes y efectos para la mezcla final, esta grabado con TEMPO 150bpm y tiene 16 pistas de batería, guitarra, voz y bajo.

El problema es que algo hice que me bajo la velocidad de reproducción al darle "play", suena mucho mas lento y toda la canción se escucha mas grave, además el tempo aún me indica 150bpm y tambien el pitido del tempo suena mas grave. Calcule el tempo real de la reproducción con un tempo externo y es de 69-70bpm.

Que puedo hacer para arreglar este problema, mandé la consulta al foro de la página de Steinberg y no responden nada.. :(
Subir
#2 por Tio Harpo Molon el 23/03/2015
Pude ser que cambiara la frecuencia de muestreo en las preferencias del proyecto. Si las pistas están grabadas a cierta frecuencia y el proyecto está a otra frecuencia, pues se alterará el pitch y la velocidad. Revisa la configuración del proyecto.
Subir
#3 por nato-online el 23/03/2015
Gracias Pinochonic por tu pronta respuesta, como puedo detectar a que frecuencia grabé el proyecto??

el otro dato que me falto comentar es que al momento de exportar a MP3 la reproducción del archivo exportado es correcto.

Gracias.
Subir
#4 por nato-online el 23/03/2015
GRACIAS PINOCHIC, eso era, busque la frecuencia de un proyecto anterior y cambie la frecuencia de muestreo. TE PASASTE y te debo una... MAQUINa!
Subir
#5 por Tio Harpo Molon el 23/03/2015
nato-online escribió:
MAQUINa!


En lo único que soy una maquina es haciendo el amor.
Subir
1
#6 por carlos balabasquer el 23/03/2015
#5 :platano: :cuernos: :platano:

Hace calorcillo en la Costa del Sol

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo