Cuidado en como poneis las tapas de los technics

#1 por gerard111288 el 19/11/2011
Buenas pues nada , queria avisaros por si no lo sabeis de un problema que me a pasado a mi y del que he quedado bastante mosqueado , desde el primer dia aunque no me hacia mucha gracia cada vez que pinchaba ponia y sacaba las tapas , la de un technics salia bastante suave y la de otro un poco mas dura de lo que son las visagras , al cabo de un tiempo decidi de quitarselas por simple comodidad y quitar tambien las visagras desatornillandolas , y cual es mi sorpresa ? que digamos que el trozo de hierro rectangular que va encajado en las visagras a arañado la zona que quedaba tapada de las visagras perteneciente al plato dejandome una pequeña muesca como de rascado que no me hace nada de gracia ... eso me ha pasado en las 2 visagras de uno de los platos , en el otro son inexistentes esos arañazos ya que no me costava nada poner y meter la tapa ...no se de que debe ser problema pero ...malditas tapas enserio T.T
Subir
#2 por gerard111288 el 19/11/2011
os pongo una imagen para que veais lo que me a pasado :S

img0666pm.jpg
Subir
--401001--
#3 por --401001-- el 19/11/2011
privado
Subir
#4 por gerard111288 el 19/11/2011
jeje , gracias por responderme sobre el tema alfabet , un saludo !!
Subir
--401001--
#5 por --401001-- el 19/11/2011
tu quieres dos piezas de estas?
Archivos adjuntos:
SAM_0937.JPG
BBCode:
Subir
--401001--
#6 por --401001-- el 19/11/2011
tengo piezas para dar y vender
Archivos adjuntos:
SAM_0938.JPG
BBCode:
SAM_0939.JPG
BBCode:
Subir
#7 por gerard111288 el 19/11/2011
jajaj si , correcto , 2 de esas jeje , gracias por toda la info que me has dado ^^
Subir
--401001--
#8 por --401001-- el 05/12/2011
ya lo has solucionado el tema?
Subir
--111257--
#9 por --111257-- el 05/12/2011
Joer tio... No pasa nada por tener esas mos pequenhas muescas en esa parte de los platos. Jejejejeje, es como todo, manias de unos y otros.

Un saludo.
Subir
--401001--
#10 por --401001-- el 05/12/2011
no da señales de vida,yo solo queria saber gerard si fuistes al sitio que te recomendé,saludos :-s
Subir
#11 por gerard111288 el 06/12/2011
aaa , no no , cuando halla pelas ire que ahora ando mal jeje , por cierto , y siendo un poco offtopic , uno de los platos le doy al play para pararlo y para de golpe , brusco , o sea bien , pero el otro a la hora de pararlo dandole al play , no para tan brusco y de golpe como el otro , se queda rodando unos centimetros mas asta k se para , es eso normal ? me tengo que preocupar ?
Subir
#12 por gerard111288 el 06/12/2011
aprobecho el hilo para poner lo que os decia en este ultimo post , fijaos que cuando doy al play en el primer plato , dpm , lo paro y para rapido , fijaos cuando hago lo mismo en el segundo .... tarda mas en parar , se queda como unos segundos rodando y no para de golpe , eso es normal ? bueno pongo el video a ver , se que es tiquismiquis pero es simple curiosidad por que me a dado por fijarme y mira :



un saludo
Subir
--401001--
#13 por --401001-- el 06/12/2011
eso debes ajustar un potenciometro que regula la frenada se llama brake y está en la circuiteria del plato lo puedes ajustar a tu gusto y sobre la pieza esa vale poco mas de 5 euros es barata las bisagras
este tio sabe del tema
Subir
#14 por gerard111288 el 06/12/2011
como siempre tio eres un hacha ajaja , nunca me lo imagine que fuera por eso , pensaba que me habia salido rana el plato jajaj , pues ya me lo mirare , por suerte solo es desatornillar la parte de arriba , que tocar mas cosas ya se pondria serio el tema , es que me extrañaba que uno parase de golpe y el otro no jaja , por cierto , saludos y muchas gracias deberas ^^
Subir
--401001--
#15 por --401001-- el 06/12/2011
para eso estamos para ayudar
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo