Duda Compatibilidad 32 y 64 bits

#1 por Iñaki el 07/08/2015
Buenas gente, todo bien? Les comento, mejore la pc y la formatie. Ahora estoy instalando todo devuelta. Tengo el Cubase 5 en 32 bits y mi duda es si instalo el EzDrummer en 64 bits funciona correctamente en el Cubase 32 bits o deberia instalarlo en 32 tambien.

Desde ya, muchas gracias y saludos!
Subir
#2 por Endre el 08/08/2015
Cubase x86 no reconoce plugins x64. ¿Por qué te has comprado el EzDrummer x64 sin haberlo consultado primero? No sé si te van a devolver el dinero.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo