duda e de velocidad

#1 por elcham el 22/11/2012
Pues estoy con nuendo y resulta que he grabado unas pistas midi y al retocarlas y todo el follon me da la sensacion de que me ha quedado un poco mas lento de lo que pensaba.
He buscado en youtube pero no me aclaro,segun hevisto en pista de tiempo lo modificas tu pero lo unico que se acelera es el metronomo, la pista midi sigue igual.A ver si podeis iluminarme porque empezar otra vez es un curro.
gracias
Subir
--104025--
#2 por --104025-- el 22/11/2012
Es imposible que no se cambie el tempo de la pista midi si ha variado el metronomo.



Donde has cambiado el tempo?

Control T ?
Subir
#3 por elcham el 22/11/2012
hola que bueno eres , la segunda vez que me ayudas.. jajaj.
pues en proceso pista de tiempo y luego marco el tempo y puedo modigficarlo sin problemas pero... lo que te digo.
Subir
#4 por elcham el 22/11/2012
voy a mirar a ver si toque alguna opcion del midi o algo...
Subir
--104025--
#5 por --104025-- el 22/11/2012
Mira en la pista midi que estas grabando, si aparece un relojito es que esta mal, debe aparecer una nota (tiempo musical).

Si estas con tiempo lineal en un track MIDI, aunque cambies el metronomo la pista no cambiara el tempo.
Subir
#6 por elcham el 22/11/2012
JOder es que te veo hasta guapo....... jjajaajajaj que grande muchisimas gracias ... era eso..
Subir
#7 por elcham el 22/11/2012
POs ahora ya no me va... he grabado el piano en 3 pistas y las he unido en una con la nota marcada.... joer que raro.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo