editor de muestras cubase 5 no se escucha

#1 por tete8778 el 18/04/2013
hola compañer@s,

mi problema es que el editor de muestras del cubase 5, habiendo clickeado el simbolo del altavoz y sobre una ventana de una grabacion, le doy, corre pero no se escucha nada. Alguien sabe k es lo k tengo mal configurado, ya k en la ventana principal del proyacto se escucha todo perfectamente.

gracias
Subir
--104025--
#2 por --104025-- el 18/04/2013
Debes subir el volumen de la ventana del editor.

En caso que aun así no emita sonido es que tienes mal configuradas las entradas y salidas del monitoreo.

Verifica eso.
Archivos adjuntos:
Volumen editor de muestras.JPG
BBCode:
Subir
#3 por tete8778 el 18/04/2013
perfecto, tenia configurado solo la salida de auriculares pero no la de monitor,

muuuchas gracias compañero
Subir
#4 por wilburwhateley el 29/01/2014
Hola.
Mi problema es que no me reconoce los altavoces internos del portatil. Puede ser pq la tarjeta de sonido es mala ? es Conexant
Subir
#5 por kamikase ♕ ♫ el 29/01/2014
No, puede ser que no has configurado nada de nada.

Antes de comenzar a trabajar hay que configurar entradas y salidas.
Otra cosa... --104025-- era yo con mi cuenta antigua.
Verifica si te reconoce la tarjeta interna. En caso contrario hay que buscar otras opciones.

:ook:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo