error con dispositivos de audio

#46 por metodico el 05/02/2011
paquitom escribió:
sino siempre puedes intentar ctrl alt spr y al abrir el administrador de tareas le das a tarea nueva y escribes explorer.exe para que se vuelva a iniciar el gestor del escritorio y la barra de tareas.


hago eso y se me abre mis documentos :estonova: :estonova: :estonova: :triston:

yo creo que es un virus haora hay que saber eliminarlo...

de todos modos asi facilito como se entra en la bios y como se desactiva la placa madre,

No me gusta la definición de la RAE de la palabra gitano ......

Subir
#47 por metodico el 06/02/2011
no quiero lanzar la campanas al vuelo pero creo que ya lo solucione,,,,,
que como pues me baje el malwarebytes-antimalwares ,, si lo pase en profundidad y juasssssssssssss
era un virus , lo borre y todo funca bien otra vez,,,
eso creo ,,,o espero ,,.
saludos a todos y gracias

No me gusta la definición de la RAE de la palabra gitano ......

Subir
#48 por monarca el 06/02/2011
#47 si tienes xp (creo recordar que si) complementa el trabajo del malwarebytes con regseeker, que te limpiará el registro de windows. ganaras en velocidad...

supongo que no hace falta decirte que antes de hacer cualquiera de todas estas cosas lo mejor es hacer una buena copia de seguridad....

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#49 por paquitom el 06/02/2011
Pero teniendo mucho cuidado de que no arrastras los virus con la copia. Porque yo me lleve uno durante 4 años en unos archivos (que finalmente no era un virus, era un rootkit que es imposible de eliminar) y por mas que formateaba al volver a meter esos archivos, y ejecutarlo... zas!!! (culpa mia, por bajarme un juego del emule)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo