fl studio 11 cuando grabo no se escucha nada

#1 por DjTotao el 28/03/2015
hola amigos de hispasonic tengo un problema al grabar y me gustaria ke si pueden me echen una mano.

tengogo una behringer u-control uca200, una behringer xenyx 1204fx y un microfono condensador conectado a la mixer.

mi problema es que siempre al grabar en fl studio 11 (ya lo e provado en versiones anteriores ke avia usado y no me funciona) al selecsionar mi tarjeta de sonido o interfas behringer, desde que la selecsiono me reproduse todo, la pista ya creada, mas las voses que se escuchan en el microfono, las cuales kiero grabar, pero cuando selecsiono para grabar no se escucha nada ni la pista o bateria ni las voses que antes se escuchavan en el microfono.

por favor ayuda amigos que ya e provado varias configuraciones en fl studios de la behringer y todo esta bien conectado mas e descargado los drivers de behinger y todo eso bien pero al grabar todo deja de escucharse. por favor una configuracion o algo ke me ayude se los agradesere mucho amigos productores

y disculpen la falta de ortografia pero esto lo ise de rapido ya que tengo poco tiempo y kiero investigar mas sobre el tema
Subir
--447301--
#2 por --447301-- el 28/03/2015
no se dnd tiene FL las opciones de monitorización, buscalas y cambia de in a auto
Subir
--447838--
#3 por --447838-- el 28/03/2015
DjTotao escribió:
kiero investigar mas sobre el tema
Entonces podrías empezar a investigar leyendo el manual.
Subir
1
--447301--
#4 por --447301-- el 28/03/2015
avallesp escribió:
el manual.
EL MANUAL- ese gran desconocido
Subir
1
#5 por carlitus el 28/03/2015
nens, si pillais manuals legale, de eDrums hablad conmigo.
el premio es nada.
Salut.

¡ Salod y buenos solos !

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo