Fracaso con iZotope Ozone en Wavelab

#1 por Sontag el 28/06/2010
Acabo de terminar de masterizar un tema despues de varios días con iZotope Ozone en la versión demo en wavelab. He ido salvando en "proces in place" continuamente y poco a poco iba aumentando la onda hasta llegar a 100 y -100. Cuando he renderizado pensaba que eso iba a sonar super alto y que ya que estaba al máximo sonaría más o menos como temas de artistas conocidos. Mi sorpresa ha sido que sonaba super bajito en comparación con ellos. ¿Qué ha pasado? si estaba al máximo. No creo que sea un problema de la versión demo pues llevo solo cuatro días con él y la versión demo dura diez, tengo entendido que sin restrinciones. ¿Alguien sabe qué pasa?
Thanks
Subir
#2 por orlandob el 09/07/2010
trata de bajarte un medidor de RMS colocalo al final de la cadena del master .....

Primero prueba con el audio de algun grupo q te guste a ver cuanto te mide y luego trata q tu tema llega a ese nivel
Subir
#3 por Sontag el 09/07/2010
Ok probaré. Otra cosa que he hecho ha sido hacer una metanormalización, estube leyendo el manual y pensé que eso pordría ir bien, y he conseguido que suene igual de alto. ¿Es buena esta opción?
Gracias orlandob
Subir
#4 por Playground Estudio el 19/07/2010
Hola Sontag, hay algo que no sé qué quieres decir con esa medición de 100 y luego -100?

Germán Gutiérrez
www.playgroundestudio.com

Subir
#5 por Sontag el 20/07/2010
A la derecha, junto a la pista hay unos números, de arriba a abajo: 100,50,0,-50,-100. No se si sabes a lo que me refiero. ¿lo de la metanormalización está bien usarla así?
Subir
#6 por Playground Estudio el 20/07/2010
Yo tengo el plugin más no el wavelab, así que no sé de qué hablas cuando te refieres a pistas y cuando hablas de esos valores. Siento no poder ayudarte en eso.
Cuando usas el plugin no lo usas en tiempo real no?

Germán Gutiérrez
www.playgroundestudio.com

Subir
#7 por Sontag el 21/07/2010
Ah!! es que eso de 100, 50, -50 aparece en el wavelab. Gracias E-Playground.
Subir
#8 por Sontag el 05/08/2010
orlandob ¿sabes si trae algún medidor RMS el wavelab 6? si no ¿hay alguno gratuito que se pueda descargar? ¿qué es un medidor RMS? Las canciones con las que yo comparo mis temas son de un recopilatorio en cd de discos publicados en vinilo, supongo que se han pasado de vinilo a WAV, entonces ¿puede que suenen más altas al haber estado antes en este formato, en vinilo?
Gracias
Subir
#9 por Alexmx03 el 05/08/2010
Yo probé la demo, y eso que comentas a mi no me pasaba, es mas, lo descarté porque guarrea mucho el sonido y a poco que lo aprietes aparte de cargarse la mezcla sale volumen por un tubo. Posiblemente era yo que no lo se usar, pero la verdad es que no me gusto nada.
Subir
#10 por jethroyes el 16/08/2010
pues si llegaste a los +100 -100 (no se si rms o picos) debería sonar fortisimo, y esos +10 y -100 que dices se refiere al nivel de la señal en este caso expresado en porcentaje. Si le das click derecho puedes cambiarlo por una lectura en db. Saludos.

Has con los demás como quieres que los demás hagan contigo.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo