He grabado audio y no puedo escucharlo.

#1 por Ludwig21 el 12/02/2005
Pos eso; q he grabado unas guitarras y cuando le doy al play, nada, q no se oye la reproduccion del audio. He grabado midi y eso si se escucha, no se q opcion no tendre señalada o algo.

Gracias de antemano y saludos
Subir
--18314--
#2 por --18314-- el 12/02/2005
A mi me pasó eso una vez. Resultó ser que tenía seleccionada reproducción a 32 bits, y mi tarjeta no los soportaba. Puede que no tenga nada que ver, pero igual...
Subir
#3 por retegi84 el 12/02/2005
¿Qué secuenciador utilizas?
Quizá sabiéndolo podamos ayudar...
Subir
#4 por Ludwig21 el 12/02/2005
Uso el Cubase sx
Subir
#5 por Ludwig21 el 12/02/2005
Donde esta esa opcion de reproducion a 32 bits?
Subir
#6 por Ludwig21 el 13/02/2005
:-({|=
Subir
#7 por Ludwig21 el 13/02/2005
Nadie me da una posible solucion?
Subir
#8 por quark el 13/02/2005
Si grabas monitorizando a través de cubase acuerdate de desactivar la monitorización ( el boton con un dibujo de altavoz) para reproducir.
A lo mejor la contestación te parece una tontería, pero bueno no se si estas familiarizado con cubase o ya hace tiempo que lo usas.
También lo digo por que a veces se me olvida el desactivarlo y es lo primero que se me ha ocurrido.

Un saludo.

"Hay dos cosas infinitas: el Universo y la estupidez humana. Y del Universo no estoy seguro."
http://www.quark-music.com

Subir
#9 por Ludwig21 el 13/02/2005
Pues es posible; lo voy a probar. Ahora os cuento si mi idiotez es de nacimiento o solo es temporal ... :shock:
Subir
#10 por Ludwig21 el 13/02/2005
Comprobado; era eso Quark... tengo un gran problema de despiste, ya ves.

Gracias y hasta otra
Subir
#11 por facuporco el 09/01/2013
Hola soy nuevo en esto de los foros y de la grabacion.tengo una banda con la cual grabamos una bateria completa por pistas en un estudio con el programa cubase 5 y yo estoy arrancando a experimentar con nuendo,ahora bien el del estudio me paso la grabacion yo la abro con nuendo pero cuando le doy play solamente escucho el metronomo y no reproduce la bateria grabada,hace un par de meses que estoy buscando una solucion y no puedo encontrarla,por favor alguien pueda ayudarme,disculpas por la ignorancia y espero que se entienda la explicacion.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo