se me cuela una emisora de Radio por la mesa!!

#1 por lokuelo el 22/10/2012
Hola hispasonicos,

Mañana tengo grabación en el estudio y al hacer el chequeo previo me doy cuenta que por la MTA 980 se cuela un ruido que antes no tenia... el problema es tanto por la salida de monitores como por el master, lo mejor de todo que si le subo el auxiliar a tope oigo una emisora de radio o hilo musical... ¿alguna idea? ¿que tipo de filtro le pongo y donde...?

Puede ser que movi el mac para hacer una grabación en un directo con una Yamaha M7 hace un par de semanas... pero el caso que lo he dejado todo igual que antes... ni idea familia... menudo quebradero de cabeza, cosa de magia...

Gracias de antemano.
Subir
#2 por albruipere el 22/10/2012
comprueba la toma de tierra.
o el cableado por donde pasa, igual te esta pillando algo de inductancias
Subir
#3 por yurtoncase el 25/10/2012
comparto. Cableado

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#4 por djlc el 25/10/2012
Me uno broth cableado

La construcción de mi estudio (Trabajando) -> http://www.hispasonic.com/foros/ayuda-para-division-espacios/388936#post3142171

Subir
--115167--
#5 por --115167-- el 25/10/2012
+1
Subir
#6 por joethedemon el 25/10/2012
Siempre puedes forrar la habitación para convertirla en una jaula de Faraday
Subir
#7 por lokuelo el 27/10/2012
Gracias familia, finalmente di con el problema... un viejo frigorífico enchufado en uno de los enchufes del estudio que no tenia toma de tierra ni nada parece que era la causa de ese ruido tan molesto que se me filtraba ademas de escucharse la radio fm local del pueblo.
Gracias por la ayuda.
Subir
#8 por afu el 27/10/2012
Pues yo ando desde hace un tiempo con el mismo problema; resulta que me han instalado una radio de reggaetón a 20 mts. de mi estudio; por suerte no vivo de esto...
Llevo tiempo haciendo pruebas, y una vez descartados la opción de batalla legal, por razones que no vienen a cuento, hoy por la tarde voy a instalar en los monitores autoamplificados lo siguiente: en mini-sistema para desacoplar en la entrada; lo primero es decir que no tengo ni puta idea de electrónica, pero bueno, poco a poco... Pillas, por ejemplo, una entrada hembra de Jack en el bafle y le enganchas una especie de "macarron" de ferrita y luego una patita de un condensador desde la señal a masa... Me han dicho que funciona...

Luego pruebo y os digo...

Porciervo, agradecería un explicación más "pro"

A pasarlo bien...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo