No se que pasa !! Sonido indeseable !!

#1 por DMK REC el 22/12/2012
Comunidad de hispasonic un saludo antes que nada.
La cuestión que tengo en este momento es que comencé una etapa de reacomodar mi home studio de una manera distinta por el espacio reducido con el que cuento, y al hacer esto me dio curiosidad el revisar los condensadores de las bocinas que uso para el monitoreo (ACTUALMENTE ESTUDIO ELECTRÓNICA) para darme cuenta de posibles fallas, todas mis pruebas salieron bien y no tienen problema alguno, pero con esta revisión entre a la etapa de que quiero revisar que todo el equipo que tengo funcione al 100%.
Conecte mi interface TASCAM US-122 y realice un par de pruebas grabando e cubase 5 y todo hasta ahí marchaba bien. Cuando se me ocurrió probar mi micrófono a todo volumen para darme cuenta que sonidos indeseables se colaban. Termine de realizar esas pruebas y apague el phantom, tengo entendido que los 48v proporcionados por este botón tardan unos cuantos segundos en llegar al micrófono y al apagarse también tarda unos cuantos segundos en dejar de alimentar el micrófono por completo.
(SOLO APAGUE EL PHANTOM) las perillas de input L que es donde conecto mi micrófono, line out y direct monitor las deje con su volumen a tope
l.jpg
Y lo que percibí fue un sonido bastante molesto y supongo que al realizar mis grabaciones ese sonido se encuentra en ellas.
Me gustaría escuchar posibles soluciones a mi problema muchas gracias.
Archivos adjuntos:
Subir
--104025--
#2 por --104025-- el 22/12/2012
Si ese es el ruido molesto, yo lo encuentro muy bien y normal.



:ook:
Subir
#3 por DMK REC el 22/12/2012
:O entonces es normal que eso se grabe cuando pongo cubase a grabar con los volumenes a tope, pero sin encender el microfono ??
Subir
#4 por tricky2k el 22/12/2012
#3

Debo tener el oído fatal, porque no oigo nada

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
--104025--
#5 por --104025-- el 22/12/2012
#3
Es completamente normal que pongas los volúmenes a tope, tengas el micrófono apagado, pongas a grabar y no se grabe NADA.

Que esperabas?

Hay muchos que hacen lo mismo y tienen un hiss del demonio.
Agradece que tu no tienes ni zumbidos.

Saludos!
Subir
#6 por Jhonaz el 22/12/2012
.. Pues creo que si se escucha algo... . Kami, si se escucha un ruido, el hiss que mencionas, pero debes subirle bastante a los monitores, igual nada que no se corrija con un reductor de ruido, a mi humilde parecer..

Bendiciones a todos ...

Una vida sin Dios carece de sentido // Si te atreves a enseñar, no dejes de aprender

Subir
--104025--
#7 por --104025-- el 22/12/2012
#6
No se que estas escuchando, ya que si bajas el mp3 y lo analizas en cualquier programa de audio, veras que no tiene nada de nada en ninguna frecuencia.
Subir
#8 por tricky2k el 22/12/2012
En Reaper, la pista donde he insertado el mp3 lee ruido a -60dB. Analizando con Reafir, se observa ese ruido sobre todo en la banda de graves y subgraves (la línea gris es la detección en el momento de la captura, la roja es la firma de ruido que Reafir genera para enmascarar ese ruido).

No sé, creo que esos -60dB se pueden deber a mil factores. Para poder oir algo he tenido que subir la ganancia de Reafir a +12dB y otros +12dB en la pista donde he insertado el archivo.
Archivos adjuntos:
Captura.PNG
BBCode:

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
--104025--
#9 por --104025-- el 22/12/2012
Eso es completamente normal si el equipo esta encendido.

Sigue siendo cero ruido.

Creo que oirás mas el zumbido del monitor a todo volumen si tratas de oír algo.
Archivos adjuntos:
Ruido en grabación..JPG
BBCode:
Ruido en grabación 1..JPG
BBCode:
Subir
1
#10 por tricky2k el 22/12/2012
Kamikase ♚♫ escribió:
Eso es completamente normal si el equipo esta encendido. Sigue siendo cero ruido. Creo que oirás mas el zumbido del monitor a todo volumen si tratas de oír algo.


Exacto, y creo que ése va a ser el ruido que detecta DMK, o algún parásito que se filtra a los monitores.

Btw, buen bicho el apqualizr

#1

El caso, DMK, es que si aún así no te quedas tranquilo, puedes bajarte el plugin Reafir (gratuito) de la web de Reaper y meterlo el primero en la cadena de efectos de lo que grabes con la interfaz. Creas una firma de ruido (marcando el cuadrito "automatically build noise..." de la imagen que he puesto) y una vez creada lo desmarcas. Así atenúa todo lo que quede por debajo de la línea roja.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#11 por DMK REC el 22/12/2012
ok gracias por todas las aclaraciones
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo