Que PC comprar...

--451179--
#4006 por --451179-- el 31/01/2014
Yo esperaria un poco a ver los Kaveri y en Marzo las Maxwell y Broadwell !
Subir
#4007 por pedrobarrantes el 31/01/2014
#3979
Os comento:
tengo el caharro según la factura que cito. Mi antiguo cacharro es un portátil HP pavilion dv7 dual core 2.2 Gh AMD con 4g de ram .
He abierto el mismo proyecto Cubase en los 2 que tiene de momento una pista con Superior drummer + 4 pistas de guitarra cada una de ellas con un plugin de pedal de distorsion TSE808 + simulador de ampli Poulin so head + poulin Le cab1 que simula cabinas por medio de convolutión.(en total12 plugin)+ una pista de bajo en audio sin plugin.
En el portátil el rendimiento se va al 50% y casi fijo, mientras que en el super equipo se va al 30%. y muy oscilante subiendo y bajando continuamente
No se si esto es normal, pero para la peazo maquina que se supone que es mi nuevo equipo, creo que tendria marcar porcentajes mas bajo.
¿Qué opináis?
Subir
#4008 por powerstudios el 31/01/2014
#3979 sólo que haya un plugin mal optimizado ya no sirve la prueba, algunos de ellos hacen petar un mac pro! ¿Igualmente están al mismo búfer los dos?Secuenciador y versión? Ok cubase,¿ versión,?

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#4009 por pedrobarrantes el 31/01/2014
mismo bufer, mismo cubase y dentro de lo posible misma configuracion.
No dudo que un plugin pueda petar un cacharro, lo que digo es que ( y lo mismo estoy confundido ) el i7 que me han preparado con todo lo que tiene, contra mi otro cacharro portatil, tenia que ser la rehostia....y no lo es.
Subir
#4010 por powerstudios el 31/01/2014
Es raro sI, en mi mac mini esto que dices sería un 8%, aprox! Has configurado en el nuevo el sistema de energía? Máximo rendimiento etc??

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#4011 por pedrobarrantes el 31/01/2014
no he hecho nada de eso, hay algún enlace donde diga como hacer todo eso?
por cierto el portátil va con win7 y el supePC con w8
Subir
#4012 por fusionero el 31/01/2014
Hola a todos,
#4000

Gracias, parece muy buen presupuesto.


#4001

Gracias por la información, ya decía yo que era demasiado barato. Menos mal que sabes del tema, sino mucha gente ya se habría comprado cachivaches de esos.....

#4011

Ostras, a ver si logras averiguar qué provoca ese conflicto.
Subir
#4013 por pedrobarrantes el 31/01/2014
El cacharro lo compre en Pccomponentes, lo montaron ellos, le hacen unas pruebas para ver que todo es compatible, yo le instle w8 por que dispongo de licencia, lo actualicé y le metí el cubase y los plugin, prácticamente lo que tiene el portátil, así que o realmente hay un conflicto o todo esto de los procesadores es un camelo.
Subir
#4014 por fusionero el 31/01/2014
Sí, me imagino que debe ser algún conflicto, pero a ver qué opina la gente que entiende bastante de esto..
Subir
#4015 por powerstudios el 31/01/2014
Ah perdón #4013 , pensé que era un.portátil Lenovo nuevo!! Esto ya es cosa de obione!

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#4016 por powerstudios el 31/01/2014
Ostia pedro Barrantes, ese pepino tiene algo mal configurado, si!! :susto:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#4017 por pedrobarrantes el 31/01/2014
pues ya me diréis si hay alguna manera de saber que es lo que pasa, por que yo no tengo ni idea
Subir
#4018 por fusionero el 31/01/2014
Qué tarjeta tienes? Están los drivers para w8 actualizados? He visto también que tienes una Nvidia PCI.. En mi torre, creo que tiene bastante culpa de que no vaya del todo bien, por conflictos supongo. El i7 tiene gráfica integrada más o menos decente (corregidme si me equivoco) prueba tal vez a desinstalarla y probar el monitor directamente a la placa..
A ver qué dicen los compis entendidos :)
Subir
mod
#4019 por obione el 31/01/2014
¿Has consultado la carga desde el Administrador de Windows?

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#4020 por pedrobarrantes el 01/02/2014
Obione te refieres a monitor de recursos donde salen unos cuadritos verdes donde se va monitorizando el porcentaje de uso de cpu entre otras cosas? ¿Qué tengo que mirar?
He hecho una prueba con el tema de cubase y el cuadro donde se ve el consumo de CPU total iba marcando lo mismo que el de rendimiento de Cubase osease al principio se va al 40% y va dando picos del 100% y sin darle al play, luego sin saber muy bien y reproduciendo se queda en el 35 0 40%.
Otra prueba que he hecho hace un rato:
he cargado en un proyecto 15 pista stereo reproduciendo 15 canciones distintas en mp3 que he importando. A cada pista le he insertado 5 efectos (stero delay+compresor+reberb+flanger +izotope Nektar ) este ultimo se que consume mucho. He puesto a reproducir todas las pistas al mismo tiempo (menudo cacao) y medidor de rendimiento se va a 40% y de ahí no se mueve, en total 75 plugin al mismo tiempo.....no entiendo nada
fusionero, se supone que los de Pc Componentes han hecho pruebas de compatibilidad y según me dijeron, bueno, no me dijeron nada, simplemente esta todo bien, pero a saber.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo