pista grupo mono dudas

#1 el 11/06/2010
Publicidad
Holita. Acabo de crear una pista grupo mono, ya que los instrumentos que voy a asignar a dicha pista están mono. El caso es que en la información de cada pista pone ahora "no panner", es decir, no puedo panearlos. Sí que puedo panear la pista grupo, pero todo en bloque y esto no es lo que busco, quiero panear las seis pistas a mi gusto ¿es normal que al crear una pista grupo en mono no se puedan panear las pistas asignadas? ¿se puede solucionar esto ¿si pongo una pista grupo stereo para las pistas mono cambiaría mucho el sonido? Gracias.

Mi último tema "El canto del mar" aquí:

canto-del-mar-martos-nusrafateh-barbol-t304958.html

Mi música en:

Subir
#2 el 12/06/2010
en la salida de cada pista que metas en el grupo asignale stereo out y no group 1.
asi podras panoramizar.
Subir
#3 el 12/06/2010
Barbol escribió:
¿es normal que al crear una pista grupo en mono no se puedan panear las pistas asignadas? ¿se puede solucionar esto ¿si pongo una pista grupo stereo para las pistas mono cambiaría mucho el sonido? Gracias.


Si que es normal, al pasarla por un grupo mono se desactiva el paneo de cada pista y solo actua el del grupo. Si los quieres retocar tienes que sacarlos del grupo momentaneamente o hacer un grupo estéreo. El sonido no cambiaría de nada porque los instrumentos siguen siendo mono, pero paneados.
Subir
#4 el 13/06/2010
Gracias Sakatain y Pepbeck. Ya entiendo lo que ocurre y probaré lo que me aconsejáis. Un saludo.

Mi último tema "El canto del mar" aquí:

canto-del-mar-martos-nusrafateh-barbol-t304958.html

Mi música en:

Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.