Problema con remote zero Sl.

#1 por incluso el 13/05/2008
hola buenas noches!, pues aver mi problema supongo que no sera el unico, he revisado el foro de cubase y no he encontrado solucion para mi problema dado que tambien la version es la ultima.
bueno pues actualize a la ultima version del remote zero sl, y he cargado una plantilla que me he descargado de la pagina de novation en configuraciones de dispositivos genericos dentro de cubase y bueno la cosa es que envia midi y de vez en cuando se mueve algun boton, pero en los leds azules( pantallas del remote zero) aparece el nombre del parametro que sea y abajo desactivado.
la cosa es que no se si hay que activar o cargar alguna plantilla o esta misma, en el remote,... pero la verdad es que tampoco se hacerlo, no se si alguien, me imagino que si sabra algo del tema con respecto cubase-remote pero me imagino que si,
un saludote!
Subir
#2 por incluso el 14/05/2008
vamos !!
Subir
#3 por incluso el 14/05/2008
una ayduita solo quiero saber donde estan estas plantillas magicas y como e de instalarlas!!
Subir
#4 por incluso el 14/05/2008
por favor una ayudita!!!
Subir
--15112--
#5 por --15112-- el 16/05/2008
Hola incluso, despues de instalar al remote los syxes para la nueva version. Tienes que bajarte los nuevos drivers en la pagina de Novation, tambien bajate el nuevo manual ahi indica como configurar cubase con el remote. Si es asi que tienes instalado los nuevos drivers debes de tener un programa el automap 2.0 que se abre automaticamente cuando utilizas el cubase. Desde alli puedes configurar las plantillas tanto del cubase como cualquier vsti.
Subir
#6 por incluso el 17/05/2008
vale muchas gracias, otra vez tu!!!!!!!!!! =D> !!
Subir
--99435--
#7 por --99435-- el 08/06/2011
Hola, haber si me podes ayudar, vos o cualquiera del foro:

¿funciona correctamente el AUTOMAP (el standar o el PRO) del REMOTE ZERO SL con CUBASE 5?

Estoy pensando en la compra de uno y he leído la información de los manuales y se que hay dos actualizaciones de AUTOMAP (el standard y el PRO), pero no estoy seguro si la última versión de CUBASE soporta a este dispositivo. Saludos y gracias de antemano

pd: Tambien si alguno el ZERO SL MKII es útil saber el dato.
Subir
--99435--
#8 por --99435-- el 08/06/2011
si alguno tiene (FE DE ERRATAS)
Subir
#9 por gabbadict el 10/06/2011
hola a todos!! a mi me pasa lo mismo,no consigo ke me funcione el novation con cubase 5,cuando instalo el automap y abro cubase me da errores y no me abre los proyectos! nose ke hago mal,pero no hay manera de ke me funcione. alguien sabe alguna solucion??
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo