PROBLEMAS CON EL ASIO DE TARJETA EXTERNA Y CUBASE

#1 por fabi57 el 15/11/2013
Hola a todos.
Bueno soy nuevo aqui, y espero que me podais ayudar.
Tengo una tarjeta de sonido externa UX1,y con el pc que tenia antes no tenia ningun problema con el controlador asio de la tarjeta,pues lo usaba en cubase,guitar rig,ampitube,broomstick bass etc,como es normal controlaba todo con el.Pero con el pc nuevo solo me funciona con el guitar rig5,pero en cubase me da error.
me descargue asio all,y no tenia problema,pero usando uno para gutar rig etc,y el otro para cubase porque ninguno de los dos podia utilizarlo para todos a la vez,y ahora el cubase no reconoce el asio all.Le doy a configuracion de dispositivos y nada.
No se que es lo que pasa todo deveria ir bien con el ASIO de la tarjeta UX1.
Si me podeis ayudar os lo agrareceria.SALUDOS
Subir
#2 por Tio Harpo Molon el 15/11/2013
No repitas los hilos, con uno basta y sobra.

Yo se que cuando la gente se acerca a preguntar no viene predispuesto a que lo regañen, pero tenemos que seguir ciertas normas de convivencia para que esto funcione.

Tu pregunta es difícil de leer. Cuando escribas usa espacios entre los párrafos, separa las palabras de los puntos y comas, no es por joder con la ortografía, es que sinceramente se hace difícil leer, si no pones el mínimo esfuerzo en que se te entienda como pretendes que se te ayude?

Para saber que pasa primero hay que saber que dice el error, tu pregunta a parte de estar escrita de una forma que dificulta leerla, no entrega los datos necesarios para saber que pasa. No sirve decir "esto no funciona, ayúdenme" no hombre, tu debes contarnos todo lo mas detalladamente posible, que haz hecho hasta el momento, que haz dejado de hacer, cual es el error, como instalaste todo en el nuevo ordenador, en fin, algún dato que nos sirva para lograr identificar el punto donde se produjo el problema.

Así tal cual está no te puedo ayudar, trata de mejorar tu pregunta por favor.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo