problemas bus y stereo

#1 por Blue sky el 22/05/2013
Buenas, me he dado cuenta mientras mezclaba un track que hay algun tipo de error (o algo estaré haciendo mal yo) en cuanto a el envio por bus de canales stereo a un auxiliar stereo también, les explico:

tengo dos canales stereo balanceados uno a la izquierda y otro a la derecha completamente, sonando con señal stereo cada uno de ellos. envio cada uno al bus 1 y con el mismo volumen de envio, en los dos tracks se ajustan los envíos al bus 1 en prefader, se bajan los faders al maximo, suena ahora solamente el canal auxiliar stereo con ambas señales pero no ha respetado los balances de cada canal original. Me suena como un canal stereo normal debiendo oirse por el lado izquierdo el track 1 que lo balanceé a la izquierda completamente y por el lado derecho el track 2 que lo balanceé a la derecha completamente ¿Problema? ¿Alguien sabe algo? Muchas gracias!
Subir
#2 por miguelinflux el 22/05/2013
Hola.
Podrias probar a hacer un bounce mono de cada pista estereo, y entonces si panear cada pista ahora mono, seguro que el envio al bus estereo nuevo si te respetara el panorámico.
Bueno, es una idea
Saludos

http://www.influxsound.com/

Subir
#3 por Blue sky el 22/05/2013
hola miguelinflux! el tema es que quiero mantener la señal stereo...creo que el problema radica en que un bus siempre es mono? habria que coger varios buses? es que claro, yo quiero distribuir un poco la señal que en este caso son coros, no cargarme su stereo individual de cada pista...
Subir
#4 por Blue sky el 22/05/2013
solucionado!!!! opción "post pan"... muchas gracias igualmente!!
Subir
#5 por miguelinflux el 23/05/2013
Ah, pues mira, logico!
Saludos

http://www.influxsound.com/

Subir
#6 por Thegg el 11/04/2016
Buenas Blue Sky,tengo el mismo problema, no se porque, pero las baterías no me suenan en estereo, no me respeta la panoramizacion, donde está esa opcion de "POST PAN"? Un saludo y gracias.
Subir
#7 por leitmo el 12/04/2016
Thegg escribió:
donde está esa opcion de "POST PAN"?


Pulsación larga sobre el nombre del auxiliar y aparecen tres opciones: POST FADER, POST PAN, PRE FADER

Si funciona no lo actualices.

https://www.youtube.com/JoanMeleroLozano
http://instagram.com/joanemele
https://soundcloud.com/JoanMelero

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo