Problemas con efectos (Principiante)

#1 por erixalexo el 04/10/2010
Les cuento tengo una tarjeta Audigy 2zs platinum pro ... y cuando le conecto la guitarra mete unos efectos muy buenos ... al grabarlos a ADOBE AUDITION 3 ... no se graba el efecto se graba la guitarra sin problemas pero sin el efecto .... alguien podria decirme como resolver esto ... obvio me gustaria grabar la guitarra junto con el efecto ...... gracias de antemano ....
Subir
--8559--
#2 por --8559-- el 04/10/2010
Hola.

Pero no abras más de un hilo, es suficiente.

No se te graban los efectos porque no afectan a la señal en la captura, sólo durante la reproducción.
Para grabar esa guitarra con efectos en Adobe mejor utiliza una suite de efectos vst cómo Amplitube o NI Guitar Rig, también las hay gratuitas.
Subir
#3 por monarca el 04/10/2010
no abras varias veces el mismo hilo por favor... iba a cerrarlo pensando que estaba en el foro de principiantes pero aqui no puedo... es lo que tiene andar medio dormido por la mañana... :lol:

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#4 por erixalexo el 04/10/2010
Ok gracias .... sorry por los dos hilos .... me ha quedado claro
Subir
--8559--
#5 por --8559-- el 04/10/2010
erixalexo escribió:
Ok gracias .... sorry por los dos hilos .... me ha quedado claro


¿ Y lo que yo te he puesto cómo te ha quedado ?.
Subir
#6 por erixalexo el 04/10/2010
toniterrassa escribió:
erixalexo escribió:
Ok gracias .... sorry por los dos hilos .... me ha quedado claro


¿ Y lo que yo te he puesto cómo te ha quedado ?.



Pues muy bien muchas gracias por el tiempo .... y pues hare lo que dices ... voy a descargar los vst y pues ya los probare si tengo alguna duda por aca estaré pregutando
Subir
--8559--
#7 por --8559-- el 04/10/2010
Vale :wink:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo