Problemas con el mezclador de Cubase 5

#1 por matimlh el 25/02/2011
hola, espero que alguien me pueda dar una mano.
De un momento al otro , el mezclador de cubase 5 empezo a tener una falla y es que no puedo utilizarlo con el cursor del mouse , sino , que tengo que hacer click sobre el canal , y de ahi moverlo con el teclado, no si habre cambiado alguna configuracion o algo por el estilo.
Si alguien paso por el mismo problema o sabe que es lo que puede ser le agradeceria la ayuda.
desde ya muchas gracias
Subir
--87548--
#2 por --87548-- el 25/02/2011
creo que deberías ir a la pool y ahí desactivar la función "sin halient-o".

Saludos!
Subir
#3 por matimlh el 25/02/2011
Gracias por el " frio " aporte, pero no me sirvio de nada ,me salto un cartel que decia "Ros-Ario es Centr- al" seguire probando

saludos
Subir
--87548--
#4 por --87548-- el 25/02/2011
era un chascarrillo fácil y tonto a la distancia... yendo a lo concreto, que es lo que no podés mover? el nivel del fader? cambiar el orden de hubicación de los canales? y como hacés con el teclado?

saludos!
Subir
#5 por matimlh el 26/02/2011
jaja Todo bien loco, nos criamos en una ambiente donde esos chascarrillos son lo mas comun , pero siempre con buena onda,
te paso a explicar,
lo que no puedo mover ,son los fader , el paneo , con el mouse, ni ningun potenciometro de los efectos. solo los puedo seleccionar y de ahi moverlos con el cursos del teclado , es muy incomodo,

desde ya gracias,

un saludo .
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo