Problemas Mezclar audio Nuendo 4

#1 por lucas48838 el 24/08/2012
Hola como estan gente?

Soy nuevo en la comunidad y les dejo el Tema, debido que actualmente me encuentro grabando con mi banda, compre un Echo Audiofire 4 recientemente, la idea es grabar voces, violas y bajos. Por el momento las batas no.

Les comento un poco mi urgencia, he logrado hacer grabaciones de voces y violas, pero cuando las mezclos las mismas salen en formato .mp3 o .wav, pero como si hubieran sido grabados una octava mas grave.

Les acerco unos cuantos datos tecnicos por si acaso. Tengo un Phenom II X4 965, 4 GB DDR3 1600, y no mucho mas que decir, estoy usando windows 7 de 64 Bits.

Como les digo no crea que sea relevante ya que las pistas grabadas suenan bien, el problema unicamente me aparece en las mezclas.

Espero que alguien se apiade de mi alma.

Desde ya muchisimas gracias a la comunidad.

Saludos
Subir
#2 por hombreazul el 24/08/2012
A la hora de exportar en nuendo debes observar en la ventana que sale que la frecuencia de muestreo a la que se van exportar las mezclas sean las mismas que has utilizado al grabarlas. Es decir si has grabado a 44,1 Khz debes seleccionar 44,1 Khz en la ventana de exportación, pero si has grabado a 96Khz y dejas en la ventana de exportación 44,1 Khz se hará la conversión y sonará a la mitad de la frecuencia y a la mitad de la velocidad.
Procura exportar la mezcla a la misma frecuencia que grabaste, ¿Como sabes a qué frecuencia grabaste? pues mirando en el menu proyecto y seleccionando "configuración de proyecto" ahí te dice a qué frecuencia has grabado.
Subir
#3 por lucas48838 el 24/08/2012
Muchisimas Gracias por la pronta respuesta, ahora mismo lo pruebo y te cuento.

Saludos
Subir
#4 por lucas48838 el 24/08/2012
Sabes que me fije y esta todo en la misma frecuencia, pero me sigue saliendo de esa forma, podra ser la placa que esta grabando a otra frecuencia?
Subir
#5 por hombreazul el 25/08/2012
No tendría por qué ser la placa o interface, pues Nuendo detecta la frecuencia de muestreo del interfce y la utiliza para colocar el proyecto a esa frecuencia.
Prueba a hacer una exportación sin plugins, a veces hay algún plugin problemático que causa errores.
De todas formas comprueba que el interface está a la misma frecuencia que el proyecto o la exportación.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo