problemas para conectar project mix

#1 por Ruial el 11/02/2010
Hola amigos de hispasonic, acabamos de comprar con un amigo ciertos equipos para iniciarnos en la grabación, adquirimos una project mix y un par de alesis monitor one, con una pc hp con windows vista 64 bit, el caso es que las cosas vinieron en una caja imensa y se ve que para economizar espacio han sacado de la caja la project mix y la han dejado unicamente con el telgoport o duroport no se como lo conozcan por alla, la cuestion es que no vino ningun cd con los driver de la project mix unicamente un cd con una demo de protools mpawered, asi que me dispuse a bajar los driver de la pagina oficial de m-audio los bajo instalo conecto mi project mix atravez del puerto firewire y cuando quiero iniciar el contrl panel me dice que no hay ningun dispositivo conectado que reinici mi ordenador y que conecte mi dispositivo, hago todo esto pero sigue sin reconocer a la project mix. pregunto para poder iniciar el control panel debo tener algun sofware de audio instalado? o aparte del driver quea aparece en la pagina hay que instalar algun otro driver mas o aplicacion mas para que me deje iniciar el control panel? puede ser que mi cable que vino con la project mix este defectuoso o que me falte algun driver de mi chipset o que puede ser gracias por sus respuestas...
Subir
#2 por hues el 11/02/2010
Ruial antes de nada mira si el chipset firewire de tu pc es via, igual es problema de compatibilidad pués m-audio no suele ir bién con chipsets via,. Si el problema es ese hazte con una tarjeta pci con puertos firewire a poder ser de la marca texas instruments y problema resuelto.
Subir
--396706--
#3 por --396706-- el 09/09/2011
hola como estan? quisiera agregarme a este post.. tengo un grave problema con mi projectmix.. la uso con un imac 10.6.8 en logic.. el tema es que cuando empiezo a mover los faders para la automatizacion al cabo de un rato empiezan a temblar y a moverse solos y no me queda otra que apagar la projectmix, esperar un rato y volver a prenderla para que vuelva a funcionar..
no se por que es esto si por la fuente, alguna configuracion o estan rotos los faders.. porque el resto anda todo bien tengo respuesta de todas las funciones.. es rarisimo..
espero alguna respuesta lo antes posible.. muchas gracias de antemano..
saludos
Subir
#4 por IKHO el 08/10/2011
Hola a todos ! bueno yo tengo casi el mismo problema, la pc no reconoce la project ni con windows XP sp2 ni sp3 .. he puesto una tarjeta pci firewire y nada... las actualizaciones la project tambien estab instaladas y ni aun asi logra funcionar,porfavor si alguien tiene una respuesta se le agradeceria...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo