Problemas con Pioneer cdj 1000 mk2

#1 por DEMONK el 18/10/2006
Hola,mi problema es el sigiente.....estava utilizando mi cdj 1000 mk2 y de repente se me desconecta solo....sorpresa la mia cuando lo apago y lo enciendo otra vez y solo se me funciona la pantalla del mando de lanzadera.....se queda con todo iluminado y lo demas no funciona nada....ni la pantalla de arriva,ni las luzes del cue y play.....vamos nada.como si no tubiera ninguna alimentacion de corriente excepto pq se ilumina la pantalla del mando de lanzadera..........Agradeceria muxo q alguien pudiera al menos decirme de q se puede tratar....
Yo pienso q deve de ser la fuente de alimentacion y q alguno de los condensadores siga dandole corriente a la pantalla del mando de lanzadera...Gracias y un saludooo!!!!!
Subir
mod
#2 por Carlos R el 18/10/2006
Aunque esta sea la seccion de talleres, aqui no reparamos aparatos...(perdon :D )
Subir
#3 por DEMONK el 18/10/2006
No quiero q nadie me diga como se repara....solo quiero saver si a alguen mas le a pasado y q es lo q le cambiaron...y asi si a alguien mas le pasa no se lleva el susto q me e llevado yo...q por cierto ya lo tengo en el servicio tecnico...en saver lo q le a pasado lo comentare en el foro...pq yo e estado buscando por internet y no e encontrado nada.
Gracias y un saludoo!!!
Subir
#4 por Juan Manuel Sanchez Terroba el 11/10/2014
ami me a pasado lo mismo y no se que le pasa
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo