Ruido de fondo en mi interfaz

#1 por Lomb el 16/03/2014
Hola buenas, soy nuevo aqui y más nuevo aun en este mundillo del sonido, tengo una pregunta, quizás se haya preguntado ya, pero yo no lo encontré por aquí.

Hace unos días me hice con la scarlett 2i2, he leido varios problemas, pero ya digo que el mio no lo encuentro en el foro.
Me he descargado todo lo necesario y demás. Enchufo la guitrarra al interfaz y me pongo a grabar, y se escucha de fondo un ruido, no es continuo, es en determinadas ocasiones, pero reduce la calidad del sonido. El caso es que quito la guitarra y pongo el micro y al grabar voces no se escucha ese ruido. Me ocurre en los dos canales que tiene la 2i2.

Os dejo una grabación de 8 segundos, se escucha sobre todo al principio.

Espero que me podais ayudar, yo no entiendo de esto, y no se si es el interfaz, es el cable o que puede ser.

Un saludo y gracias!!
Archivos adjuntos:
Subir
#2 por Tio Harpo Molon el 17/03/2014
Mira los niveles a los cuales estas grabando, da la impresión de que estas saturando, descarta que no sea eso primero que nada.
Subir
#3 por Lomb el 17/03/2014
Gracias por contestar harpocrates :)

He mirado y no es eso, pero me acaban de dejar una guitarra española y la he enchufado y suena genial, sin ningun ruido, asique mucho me temo que es la guitarra (tenía la esperanza de que fuese un cable jeje) Ahora mismo la voy a llevar a que me vean si hay algo mal en el cableado y eso, porque en el ampli tambien suena mal.

Gracias de nuevo!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo