Scarlett 8i6, I/O

#1 por Arkadrums el 13/07/2012
Hola todos,

Después de hacer muchas investigaciones por este y otros foros, buscando opiniones y experiencias de gente a cerca de esta tarjeta, decidí comprarla por las buenas críticas que recibía por su relación calidad/precio. Me llegó hace unos días y le he estado dando vueltas a una cosa que me resulta bastante extraña, pero no consigo dar con ninguna solución, así que vengo a ver si alguien puede echarme una mano.

El "problema" que tengo es que las salidas 1 y 2 suenan con muy poca señal respecto a las salidas 3 y 4. Ayer mismo estuvo haciendo pruebas conectando un bajo, un nanopad y una batería electrónica y fue entonces cuando me di cuenta de esto, ya que si enviaba la señal a los dos monitores que tenía conectados con las salidas 1y 2, sonaba a un volumen bajo, y en cambio ocurría lo contrario si utilizaba las señales 3 y 4. Entonces pregunto, ¿es esto normal o deberían de sonar todas las salidas con el mismo volumen? ¿A qué puede deberse?

Gracias por vuestra ayuda, un saludo.
Subir
--385494--
#2 por --385494-- el 16/07/2012
Buenas

A ver respuesta rápida que me espera la cena, jeje

Tengo la 8i6 desde hace un par de días y aun no me he metido con el mixer que trae pero el caso es que acabo de hacer la prueba cambiando el moni 2 por el 4 y, efectivamente, suena bastante más alto.

Habrá que mirar la configuración del mixer o que nos aclaren los expertos a qué puede deberse.

Saludooo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo