Señal mono con mas volumen derecho

#1 por Mike-V el 15/12/2011
Hola,pues despues de estar revisando la mezcla (todos los volumenes,pan ect)me doy cuenta que en el master tengo una diferencia de volumen del canal derecho con el izquierdo de 3 db,y cual es mi sorpresa que el instrumento que me esta balanceando la mezcla es el bajo!He probado paneando la señal y aunque el medidor del canal me dice que solo sale la señal por el lado izquierdo el master me sigue diciendo que la señal esta mas fuerte en el lado derecho y yo lo escucho por los dos lados!!Menuda tostada.

En propiedades del item coloco la señal para el lado izquierdo pero no me sirve para nada.

Este comportamiento no es logico verdad?Como una señal mono puede tener mas balance a un lado?Y como puedo balancear el bajo para centrarlo??algun vst,js?

Un saludo!

https://soundcloud.com/miguelvicentebarrios

https://www.youtube.com/channel/UC3HByoviyhl1yjD-YxHs_tw

Subir
#2 por tricky2k el 15/12/2011
Dices que estás con la mezcla, o sea, que habrá envíos y efectos. Algún efecto o envío te está jodiendo el paneo de la señal. Abre la ventana de I/O de la pista de bajo y mira que los envíos del bajo estén paneados al centro (si tienes algún envío aparte de al master/parent). Además, la ruta de envío debería ser Audio 1(o 2, según qué canal hayas escogido para mono)=>1/2.

Después comprueba los FX tanto del bajo como del Master. Por ejemplo las reverbs mezclan la señal de ambos canales de forma que el paneo nunca queda a un lado al 100%

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#3 por Mike-V el 15/12/2011
Se me olvido comentarlo ayer que si, hice todas las averiguacion de ruteos, carpetas y efectos.He probado a dejar la pista totalmente seca sin efectos y mirando las I/O y nada sigue habiendo esos 3 db de diferencia.No entiendo como puede una señal mono balancear.

Y claro al agregarle el compresor despues pues la señal aumenta y la diferencia es mas evidente.Estoy pensando en renderizar con los efectos y hacer una pista stereo y de esa manera balancearlo un poco.Como lo veis?

https://soundcloud.com/miguelvicentebarrios

https://www.youtube.com/channel/UC3HByoviyhl1yjD-YxHs_tw

Subir
#4 por Mike-V el 15/12/2011
Bueno pues me acabo de quedar a cuadros que alguien me explique que me esta sucediendo.He probado renderizando y que si flores ni a un canal stereo ni leches.Me da por cambiar de fase al canal e idem de lo mismo,PERO EN EL MASTER ME LO CENTRA.como se come eso?He renderizado el bajo con la fase al master cambiada pero no sale.Increible...

No se me ovurre nada mas para salvar el proyecto,alguna sugerencia?

https://soundcloud.com/miguelvicentebarrios

https://www.youtube.com/channel/UC3HByoviyhl1yjD-YxHs_tw

Subir
#5 por ska_gatotw el 15/12/2011
Hola, ¿estás usando efectos en el master?, puede que el bajo se acople a otra señal grave y haga actuar algún compresor mid-side, en realidad, así en el aire es muy dificil intuir que es lo que sucede.

saludos!
Subir
#6 por tricky2k el 15/12/2011
¿Pero el master está también sin FX o tienes algo ahí? Si la pista de bajo está enviando a master/parent en mono, no hay ningún otro envío activado (digamos a una pista bus de efectos) y el paneo está 100% centrado, sólo queda que tengas algún efecto en el master o que la salida de master no esté asignada correctamente. No se me ocurre otra cosa, la verdad.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#7 por Mike-V el 15/12/2011
Ya di con el problemaa!Teneis razon, el problema esta en el Arc que es un sistema de correccion de sala puesto en el master,tenia activado la correccion de bajos y eso es lo que me desplazaba la señal.Menos mal porque ya me estaba quedando flipado.

No me da buena espina este sistema con lo que me ha pasado.Muchas gracias a los dos chicos!

https://soundcloud.com/miguelvicentebarrios

https://www.youtube.com/channel/UC3HByoviyhl1yjD-YxHs_tw

Subir
--111021--
#9 por --111021-- el 15/12/2011
Me alegro que dieras con la solución y me parece de agradecer que no hagas como otra gente que le echa las culpas a Reaper primero y luego ya cuando se dan cuenta de que es otra cosa y no el DAW no hacen mención al error que cometieron... Mis felicitaciones.
Subir
#10 por ska_gatotw el 15/12/2011
Genial que lo hayas solucionado!
Subir
#11 por Mike-V el 15/12/2011
#9

Como le voy a echar la culpa a Reaper si estoy con el que no cago!La culpa es mia por enrea que a partir de 20 pistas ya no se ni por donde voy..jejej

He empezado con Reaper y no pienso cambiar ni por asomo,veo mucho mas logico comprender(o por lo menos intentarlo)un programa que no saltar de daw en daw e intentar sacarle provecho a todos,ademas este lo tiene todo!

Dentro de pocosubire la cancion culpable del dilema a ver que os parece.Un saludo!

https://soundcloud.com/miguelvicentebarrios

https://www.youtube.com/channel/UC3HByoviyhl1yjD-YxHs_tw

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo