¿Tengo masa?

#1 por VíctorJosédeJuanasTejedor el 18/06/2008
HOlaaaaa:

Tengo un problema... y es que creo que tengo masa :evil:

Tengo el ordenador... con la M-Audio 2496... Conectada a ellas la entrada (por RCA sin blindar) de un Yamaha PSR78, y, de salida, dos RCAs que van a una clavija que jack estéreo... y de ahí al sistema 2.1. que es muy malo... pero es lo que hay... es autoamplificado.

Siempre que pongo el subwoofer oigo un zumbido sin estar reproduciendo nada y sin que el panel de la M-Audio detecte ningún sonido atravesandola...

¿Es masa? Además, cuando apago el ordenador, con toda la tarjeta apagada (menos 114 db) y toda muteada, suena un ruido muy extraño... COn los cascos también pasa...



¿que es? si es masa que hago?? Me preocupa por la tarjeta... por que se pueda estar dañando... y por el SE 2200a y el VBT1 que me traen pasado mañana :?

Gracias!!
XuLeProds
Subir
--31852--
#2 por --31852-- el 19/06/2008
es el cable k va a los altavoces. asi lo entiendo yo al menos. con ese cable y con esos altavoces no vas a ningun lado. aun asi, la tarjeta no tiene pork dañarse, ya que lo que le está pasando es en una salida, a lo k le afecta es a los altavoces
Subir
#3 por VíctorJosédeJuanasTejedor el 19/06/2008
HOla de nuevo....

Sí, sé que son una mierda, pero hasta que no cobre el mes que viene no puedo comprarme los EsI Near 05 jaja :mrgreen:

Aún así tengo unos cascos que me gustan mucho :D y que definen bastante bien...

Esto que me comentas, no puede afectar pues a la entrada del mic no?? Me refiero al cable que tiraré dentro de 5 días desde el previo VBT1 a una entrada RCA de las 2496... no afecta no?? y mucho menos al SE2200a, no? :?

Gracias!!
Subir
--31852--
#4 por --31852-- el 19/06/2008
si es a la salida, no debería, pero en esto de la informatica todo es posible xD
Subir
#5 por VíctorJosédeJuanasTejedor el 20/06/2008
Se agradece la ayuda =D>

pero... alguna respuesta más concisa? ¿Qué diablos puede ser este ruido tan raro? ¿Afectaría a mi nuevo micrófono? :|

GraCias gente!! :twisted:
Subir
#6 por powerstudios el 20/06/2008
:!: SI puedes curraye un video un poco mas extenso te digo lo que es :!:

porque ni veo la targeta,ni la mesa,ni los cables ni nda,deverias hacer el video empezando desde 0.conectas el ordenador,luego el interface,luego los monitores y que se vea todo bien.....el ruido que se escucha en tu video para ser mas consciso no es ni un problema de masa ni un problema de cables..puede ser culquier cosa,ponte en el lugar de una persona que mira este video una vez y solo se ve una pantalla con windows y a continuacion un sonido de petardo de san juan :mrgreen: ........si no das mas imagenes o pistas como que imposible...tiene pinta de sufwofer jodido y de mala calidad con lo cual al apagar todo ese ruido seria normal....
o mala instalacion de driver de tu targeta y cuando la apagas...pum :roll: :roll: :roll: :roll:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#7 por powerstudios el 20/06/2008
recifico..al ver tu pos t y video otra vez..el suwoofer no puede y altavoces tampoco.porque dices que tambien te pasa con los auriculares,por lo tanto descarta esta opcion..una menos entre varias.....me da que es algo de tu targeta con windows xp.pon el video un poco mas de rato o especifica mejor como te digo...porque tal y como lo vemos los demas asta podria ser una quedada y ser un petardo que pone tu por ahi al lado...jajaaja :wink:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#8 por VíctorJosédeJuanasTejedor el 06/07/2010
¿Pero que mas quieres ver? Me sigue pasando!! apago y suena ese ruido... :?
Subir
--46730--
#9 por --46730-- el 06/07/2010
La problematica de muchas tarjetas internas, con conexiones no balanceadas, son esta clase de zumbidos e interferencias sonoras. Si como tu dices tambien te ocurren problemas aun con el ordenador apagado puede que el problema este en deficiencias del equipo. Si el problema es por la toma de tierra, a veces se comprueba cambiandolas de enchufe o incluso poniendo un poco de cinta en las tomas de tierra de la alimentacion para aislarla del resto de la instalacion, pero eso tiene ciertos riesgos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo