Ayuda. cubase 5.1, windows 7 x64 y M-audio 18 14

#1 por ''Ariquerar'' el 06/11/2011
Publicidad
hola. aver si me pueden ayudar: windows 7 x64, cubase 5 y m-audio 1814.
este es mi problema, que me esta llebando de caveza. Encunto cargo cubase todos bien
pero en cunto ago alguna modificacion de pistas, cambiar la salida vst O simplemente salvar
la cancion. mesale pantallazo azul y se reinicia. y la verad no encuntro el problema, seria de gran ayuda si me acharan una manito. graciaass. Se me olvidava uso pluwin vst a 32 bit y algunos x64.

Después de 20 de en la música a nivel profesional. 4 CD, ala venta. me pico el gusanito
en esto de la grabación digital. en la actualidadLeer más

Subir
--393993--
#2 por --393993-- el 08/11/2011
Jejeje, bienvenido a los problemas=windows7, yo lo instale hace un par de días y ya me arrepentí, tengo los últimos drivers, un cuatro nucleos, disco duro nuevo, 7 gb ram, y el audio presenta continuos clicks, Reaper, studio one, 32 y 64 bits, asi que tu problema no me sorprende, pero para ayudarte tendrías que decir si instalaste este sistema hace tiempo, o es una instalación reciente, si es lo primero haz un escaneo con un antivirus, antimalware, abre el administrador de tareas y fíjate en el consumo de cpu sin ejecutar ningún programa, asegurate de tener los últimos drivers de mother, placa de sonido, si con esto no mejora instala otra vez el sistema operativo, si es lo segundo una instalacion reciente, desinstala windows 7 y prendele fuego al dvd jejeje. Es broma, descarga los últimos drivers, ve probando los plugs uno a uno, para descartar que alguno este causando algún conflicto cosa que dudo...
Subir
#3 por ''Ariquerar'' el 20/12/2011
gracias x tu ayuda. Es una istalacion reciente dw win 7 64 bit

Después de 20 de en la música a nivel profesional. 4 CD, ala venta. me pico el gusanito
en esto de la grabación digital. en la actualidadLeer más

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo