ayuda con procesador bose

#31 por cuentochino el 03/08/2011
Hola que tal ?
pues ahí van esas fotos.
he conectado todo de la siguiente manera:
un jack estereo al pwr insert L
el otro jack estereo al pwr insert R
y los jack mono a:
canal 1 out y canal 1 imput
y los otros jack mono a canal 2 out y canal 2 imput
Archivos adjuntos:
DSCN2395.JPG
BBCode:
DSCN2396.JPG
BBCode:
DSCN2397.JPG
BBCode:
DSCN2398.JPG
BBCode:
DSCN2399.JPG
BBCode:
DSCN2400.JPG
BBCode:
DSCN2401.JPG
BBCode:
Subir
#32 por elpatxi_bcn el 03/08/2011
Hoooolaquetal!!!

Asegúrate que los cables mono están correctamente en las entradas y salidas, y debería funcionar.
Me he mirado el manual, y tiene que ser así. Pag 9, sección 2.4.1, punto 60. hay también un dibujo del conector, fig 4.5.

De todas formas, si tocas la punta de un jack mono con la del otro de un mismo canal debería sonar, así te aseguras que los cables están bien.

Por otra parte, estamos seguros de que el procesador funciona, verdad? :mrgreen:
Sin tener los aparatos delante no se me ocurre nada más por ahora...... :triston:

Saludos!!!!
Subir
#33 por cuentochino el 03/08/2011
el procesador funciona perfectamente pero enchufando cables mono
al pwr insert L y R y al main 1 y 2
si solo enchufo cables al pwr insert no va
por eso me extraña que solo tenga que meter cables estereo al pwr insert y al main 1 y 2 no enchufar nada
por cierto de donde eres?
si no estas muy lejos podria venir a mi casa a verlo y te pago una dos o 15 cervezas
jejejee
saludos
Subir
#34 por prosadoc el 03/08/2011
tio olvidate de las salidas mainnnnnnn
haz lo que te a dichoe lc ompañero junta als pntas de los jack mono haber si suena para comprobar el cableado si no suena compra dos cables nuevos que valen 4 duros.
Subir
#35 por cuentochino el 03/08/2011
ok
perdón
comprobare los cables y si no van comprare nuevos.
saludos
Subir
#36 por prosadoc el 04/08/2011
por las fotos veo ek lo tienes conectado al reves, el conector L (negro) de cad aunod e los cabels tiene que ir a las entradas del procesador y los dos R (rojos) a las salidas del procesador.
Un saludo.
Subir
#37 por cuentochino el 05/08/2011
hola otra vez.
he comprobado los cables
funcionan perfectamente.
he conectado los cables como dice pablo53
y no funciona
si meto el cable del todo no funciona y si lo dejo a la mitad parece que quiere funcionar, pero apenas noto diferencia.
osea que creo que cables estéreo no valen
sin embargo si conecto cables mono del pwr innsert a imput bose y del boser out 802 al main 1 y main 2 si funciona
pero tampoco se si eso está bien.
no se si esa será la forma correcta de conectar los cables para sacarle el máximo rendimiento a las pantallas y el procesador
saludos
Subir
#38 por cuentochino el 05/08/2011
creo que esta es la conexión correcta.
parece que así suena mas.
saludos
Archivos adjuntos:
DSCN2297.JPG
BBCode:
Subir
#39 por prosadoc el 09/08/2011
te suena asi pero en realidad el procesador no esta haciendo absolutamente nadaaaaa
Subir
#40 por cuentochino el 09/08/2011
joer
alguien seria tan amable de venir a mi casa a enseñarme
le invito a unas cervezas o a lo que sea por que ya no se como enchufar esto.
saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo