AYUDA...Cubase 5 ( ACT 5.5.3) no reconoce rewire

#1 por bonny el 05/06/2011
Hola gente,tengo un problemita ,os comento.....
Me pase de w xp a w 7 64bits y cuando instale el cubase 5 (original),no me ha reconocido el rewire ,no aparece ,y la verdad es una putada ya lo he instalado un monton de veces y he formateado otras tantas....

Mi equipo es:

procesador i7 a 3,06hz
windods 7 a 64 bits
memoria ram 16 gb

El ordenador no tiene mas de 2 meses,y no entiendo por que no reconoce el rewire,supongo que sera un problema de la gente de cubase que a un no han perfeccionado bien a 64 bits..

¿alguien le ha pasado? ¿me podeis hechar una mano?......gracias

Saludos...
Subir
#2 por dariito2210 el 05/06/2011
Hola, podrias explicar un poco mejor que es lo que no te reconoce? rewire es cuando usas otro programa como esclavo de Cubase...si tenes instalado el programa que queres usar de esclavo tiene que aparecerte en la pestaña 'Dispositivos' d ela barra superior de Cubase...
Subir
#3 por bonny el 09/06/2011
hola amigo dariito ,la pestaña rewire en el dispositivo no aperece cosa que en el xp si podia trabajar con reason,ableton y con w7 64 bits ,cubase 5 act5.5.3 no aparece.....no lo entiendo ,la verdad es una putada por que no puedo trabajar con reason en rewire con cubase.....
gracias por contestar...
saludos
Subir
#4 por calmarium el 21/03/2012
hola bonny, conseguiste solucionar el problema??? porque me pasa EXACTAMENTE lo mismo y estoy desesperado!!! gracias!!!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo