¿Cómo deshacerse de este sonido desagradable?

#1 por JCIR el 02/07/2015
Hola, muy buenas a todos.
Me acaba de llegar mi equipo para iniciarme en la grabación. He querido probar el sonido antes de grabar y he hecho un par de muestras (lo he hecho con una interfaz behringer fca610, un micrófono condensador de membrana pequeña rode m5 y el programa audacity.
Para mi sorpresa, en las muestras hay un ruido molesto, desagradable y muy presente. Es tan ruidoso que tapa el sonido que quería grabar casi por completo (la fuente de sonido y el micrófono estaban a una distancia cercana) y estoy seguro de que habré pasado por alto algo que no debía y este ha sido el resultado. No sé si es cosa de edición o algún ajuste en la interfaz.
¿cómo puedo solucionar este problema?
Mil gracias por vuestra ayuda.
Aquí tenéis una de las muestras, la cual he guardado para enseñároslo: http://www.hispasonic.com/musica/muestra-sonido/107093

La misión del intérprete es que el sentimiento del autor llegue hasta al público que no sabe leer una partitura.

Subir
#2 por Endre el 02/07/2015
Ese micrófono necesita alimentación phantom, ¿la tenías activada en el momento de la grabación?
Subir
#3 por JCIR el 02/07/2015
#2 Sí, me aseguré de tenerla puesta.

La misión del intérprete es que el sentimiento del autor llegue hasta al público que no sabe leer una partitura.

Subir
#4 por Endre el 02/07/2015
Pues la relación señal/ruido es enorme. Revisa los cables, las conexiones y las ganancias de entrada del equipo.
Subir
#5 por JCIR el 02/07/2015
#4 Gracias, comprobaré que esté todo bien, ¿qué ganancia debería usar?

La misión del intérprete es que el sentimiento del autor llegue hasta al público que no sabe leer una partitura.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo