Crujidos audio 10 dj

#1 por ignacio Cue el 30/05/2011
buenas! haber como explico yo esto jeje tengo un HP pavilion en el que me venia Windows Vista y me compre el traktor y la audio 2, el ordenador habia tenido otro dueño y al encenderlo en el escritorio salian unos cuantos errores y decidi formateralo y le meti windows 7, instale traktor y audio 2 dj y cada cuatro segundos la cancion se pausaba y me dijeron que era por haber formateado que borre los drivers del pc pero los instale y no funciono...compre la audio 10 y ahora no se pausan las canciones pero hay como un crujido de vez en cuando que las para una milesima de segundo...y tengo un director en un par de semanas y no se que hacer haber si me podeis ayudar y perdonad por el toston...GRACIAS

Allen & heath Xone 92
2 traktor x1
Maschine
Traktor Pro 2
Audio 10 Dj
Logic pro 9
Ableton live
Rob&Cue --Roberto Loop & Ignacio Cue

Subir
#2 por TETISHO el 30/05/2011
ay que ir a la tienda de informatica y preguntar por esto lo dejo aqui escrito para cuando vayamos

http://www.hispasonic.com/foros/m-audio-fast-track-crujidos/321972

Soundcloud.com/Tetisho

Twitter
@tetisho
@robandcue
@robandcue_live

Subir
#3 por Cata el 30/05/2011
prueba subiendo la latencia...
Subir
#4 por david el 30/05/2011
el windows 7 lleva licencia?
Subir
#5 por ignacio Cue el 30/05/2011
#4 no lleva es pirata y he probado con toda las latencias y nada... Cruje igual

Allen & heath Xone 92
2 traktor x1
Maschine
Traktor Pro 2
Audio 10 Dj
Logic pro 9
Ableton live
Rob&Cue --Roberto Loop & Ignacio Cue

Subir
#6 por Jeri_Jarko el 01/06/2011
Yo de tí, no escribiría en un sitio público que usas software pirata (como consejo ;) )

Iki Cervantes
http://twitter.com/ikicervantes

- 2 x Technics SL1210 M5G
- MacBook Pro Retina 15"
- Allen & Heath Xone 92
- Allen & Heath ICE-16D
- Traktor Scratch Pro 2
- Ableton Push
- 2 x Xone K2

Subir
#7 por kiket el 01/06/2011
Jeri_Jarko escribió:
Yo de tí, no escribiría en un sitio público que usas software pirata (como consejo )

Correcto, aunque permíteme añadir que no tiene absolutamente nada que ver que sea pirata o no. Yo creo que es un problema de drivers y configuración de la latencia.

Soy todo lo que me pasa...

Subir
#8 por TETISHO el 01/06/2011
tengo el mismo problema que aconsejais que haga¿?

Soundcloud.com/Tetisho

Twitter
@tetisho
@robandcue
@robandcue_live

Subir
#9 por kiket el 06/06/2011
Pues actualizar el driver de la tarjeta de sonido e ir probando con varias latencias para ver cual te va mejor.

Soy todo lo que me pasa...

Subir
#10 por DeJoTaDeEmE el 06/06/2011
yo actualizaria los drivers con los drivers oficiales de la pagina o si no con el programa driver genius ke te busca los driver ke te falten....si te sigue pasando mira en el foro ofical...ke a veces hay imcopatibilidades entre varios componentes...

un saludo.

Pionner Djm700
2x Technics 1210 M3D+2x Ortonfon digitrack
My desktop PC: GA-Z97X UD3H - BK | 32G DDR3-Intel Core i7-4770| ssd 240 el capitan ssd 120 WIN 10h HD 3 TB -intel HD 46

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo