CUBASE Y FL STUDIO NO GUARDAN MI CONFIGURACIÓN

#1 por Kou el 29/12/2015
Buenas, antes de nada he usado el buscador y no he visto nada que pueda ayudarme así que abro un nuevo hilo.

Pues mi problema es el siguiente, no sé exactamente desde cuando pero la cosa es que empezó por Cubase, que no guardaba la configuración que yo ponía, al cerrar y abrir el programa estaba todo como antes, acabé por rendirme sin darle mucha más importancia pero ahora veo que me pasa lo mismo con FL, Tengo que ir a configuración midi cada vez que abro el programa para seleccionar el piano, porq igual que me pasa con los buses en cubase me pasa aqui con el piano midi, alguna idea?

El ordenador si me guarda las configuraciones, la hora está bien, sólo me pasa con estos dos programas que yo sepa, un saludo gente
Subir
#2 por pablin_drummer el 29/12/2015
yo creo que lo que te pasa es normal. y para eso estan las plantillas. o yo lo hago así.
Subir
#3 por Kou el 29/12/2015
Como que es normal? si yo en cubase configuro los buses a mi manera, eso debe de quedarse tal como lo dejo, no volver de nuevo a como estaba por defecto cada vez que lo inicio xD
Subir
#4 por pablin_drummer el 29/12/2015
pues si, es normal, cada vez que creas un proyecto vacío, y solo te queda por defecto el bus "Estereo In".
Yo tengo varias plantillas (3) con las entradas ya configuradas. 8in, 16in y 24in con sus CUES asignados y tal. segun lo que necesite para grabar uso una u otra. LLeva un par de minutos configurarlas, ];-)
Subir
#5 por Kou el 30/12/2015
Hostia tiene sentido jajajajja voy a probar, gracias!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo