Desbalanceo del sonido del pc

#31 por Felipe Gomez el 25/03/2014
Muchachos gracias por sus opiniones y consejos, buscare el problema paso por paso, como ya lo he echo, pero lo volvere a hacer para asegurarme, que es lo que esta causando este problemon que me tiene cansado, la conclusion que saque, de inmediato la comentare aqui.
Subir
#32 por Mordus el 26/03/2014
#31 Infórmanos de cualquier hallazgo, Felipe. Esperaremos con mucho interés para resolver este misterio.
:birras:

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
1
#33 por Felipe Gomez el 26/03/2014
Bueno señores: aqui va el procedimiento que hice y la conclusion.

1- No es un problema de monitores porque la diferencia es la misma invirtiendo las conexiones de ellos osea que si el L suena mas bajo que el R, al invertir sus conexiones el R suena mas bajo que el L. ( tambien cambiando por otros cables TRS )

2- lo mismo sucede con 2 audifonos, ahora se nota que el L de ambos suena sin tanto cuerpo como el R ( aparte del volumen uno tira mas brillo que el otro ) osea que ambos suenan distinto.

3- volvi a repetir el proceso con los audifonos que con la otra tarjeta de audio ( behringer uca 222) como podria esperarse el mismo resultado.

4- me asegure de que los sonidos que reproducia en ableton como por ejemplo un white noise, o hihats, o cualquier otro sonido, estuvieran completamente paneados en el centro de la pista correspondiente y del master, incluso en sus respectivos osciladores o sintes virtuales...... osea que eche ojo a cada detalle que pudiera estar causando esto.


La conclusion que tengo aunque puede sonar algo estupida es que el LEFT SIDE de mi pc se daño, no veo otra explicacion.

nota: a ambas tarjetas les cambie tambien de puesto USB .......
Subir
#34 por robinette el 26/03/2014
Felipe Gomez escribió:
La conclusion que tengo aunque puede sonar algo estupida es que el LEFT SIDE de mi pc se daño, no veo otra explicacion.
O_o
Pues ahora te falta explicar lo que es el LEFT SIDE de tu pc.
Subir
#35 por Felipe Gomez el 26/03/2014
Ahi si no se que decir depronto mi mother board :-k
se daño......
Subir
#36 por robinette el 26/03/2014
:-k
Por cierto... ¿Qué driver utilizas?
(me da que por ahi va a ir la cosa)
Subir
1
#37 por robinette el 26/03/2014
Felipe Gomez escribió:
Ahi si no se que decir depronto mi mother board
se daño......
La Paca base no se encarga del sonido a no ser que utilices la tarjeta que lleva integrada.
En tu caso el sonido lo maneja la Fast Track Pro y la UCA222 (sus drivers se entiende).
Pero ya te digo que no se qué driver estás utilizando. Puede que estés utilizando el genérico de windows (mal hecho) y hayas tocado el balance L-R sin querer.
Subir
#38 por Mordus el 26/03/2014
robinette escribió:
Por cierto... ¿Qué driver utilizas?
(me da que por ahi va a ir la cosa)

Pues eso parece... ! ¿qué otra cosa pueden compartir la dos tarjetas?
:ook:

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#39 por Felipe Gomez el 26/03/2014
estoy usando el driver de la fast track pro
para windows 7
Subir
--513543--
#40 por --513543-- el 26/03/2014
Pues yo sigo en la montaña! :desdentado:
Sólo bajé porque me dió hambre :desdentado:
:comer:
Subir
#41 por kamikase ♕ ♫ el 26/03/2014
Eso me suena a tipico problema de fase entre los monitores.
Mientras uno esta con positivo, el otro en negativo se "chupa" con respecto al otro monitor.

Revisaste las fases del monitor con una batería?

Revisa los cables, si están invertidos, es ese tu problema.

Si pasa con los auriculares o cascos, el problema estará entonces en la salida de la interface.
Algún transistor esta tirando menos potencia o el potenciometro de salida esta fallando.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#42 por Mordus el 26/03/2014
O hay algún misterio con los drivers, o estamos ante una fatal casualidad: que sea un problema del hardware, y que a las dos tarjetas que has probado les pase lo mismo.... me inclino por la primera opción.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#43 por kamikase ♕ ♫ el 26/03/2014
Se me acaba de ocurrir otra opción...

Has ido últimamente a un otorrino?
o_O

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#44 por Felipe Gomez el 26/03/2014
#43 Kamikase no es un problema de oidos porque al cambiar de lugar los audifonos o los monitores, tambien se invierte el problema. ademas esto sucede con dos tarjetas con la behringer y la fast track pro
Subir
#45 por Felipe Gomez el 26/03/2014
esto esta demaciado raro
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo