Duda Sobre Sonido

#1 por DJ MAD-K el 08/02/2010
HOLA GRACIAS POR ENTRAR AL TEMA MI DUDA ES QUE EN DIAS PASADOS COMPRE UN MBOX MINI Y UNOS MONITORES ECT LO QUE QUIERO ESQUE ME SUENE EL SONIDO DE INTERNET Y DE LOS REPRODUCTORES EN MIS MONITORES PERO SOLO ME SUENAN CUANDO ENTRO A PROTOOLS COMO LE HAGO GRACIAS
Subir
--76656--
#2 por --76656-- el 08/02/2010
Lo primero que tienes que hacer es darle otra vez al boton de bloqueo mayusculas,aqui no esta permitido....

Despues te vas a preferences /sound y seleccionas la mbox como output.....Nunca podras usar los dos a la vez.....
Subir
#3 por DJ MAD-K el 08/02/2010
en preferences no hay opcion que diga sound tengo el le 8.0
Subir
#4 por S_Harlem el 08/02/2010
Tienes mac o windows? En cualquier caso tienes que seleccionar la mbox mini como tarjeta de sonido por defecto para tu sistema operativo. En windows vista no se como va, pero en XP es a traves del Panel de control---> dispositivos de audio y ahi seleccionas tu mbox, en macosx es preferencias del sistema-->sonido-->salida
Subir
#5 por DJ MAD-K el 09/02/2010
eh intentado eso pero no entiendo y esto sumamente enfadado con eso jeje no se como hacer yo tengo xp y me sale en dispositivos de sonido que no hay ningun dispositivo de audio seleccionado
Subir
#6 por S_Harlem el 09/02/2010
No te deja elegir la mbox en el panel de dispositivos de audio??? Vale, entonces es que no tienes instalados los drivers... Yo tb tengo una mbox y en macosx lo hago sin problemas, en windows yo creo que tb...
http://akdownload.digidesign.com/support/70/Digidesign_Audio_Drivers_70.zip

ahi estan los links...

y aqui una guia de como hacerlo
http://www.digidesign.com/index.cfm?langid=100&navid=54&itemid=23879
Subir
#7 por DJ MAD-K el 09/02/2010
[attachment=0:5lkdirkj]foto.JPG[/attachment:5lkdirkj]aqui esta la foto del problema no se si observan alguna anomalia estoy enojado con este problema jaja
Archivos adjuntos:
foto.JPG
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo