Entradas y salidas activas

#1 por rigpaspain el 17/07/2013
Hola somos un equipo de traductores con poca experiencia en el tema de sonido... pero utilizamos protools 9.0 para hacer nuestras traducciones y grabarlas. Nosotros lo que hacemos abrir en una pista el audio en ingles (que al importarla sale el dibujo de la gráfica del audio diferente... ) y abrimos una pista nueva para hacer la traducción simultánea, ( por los auriculares oímos el ingles y grabamos en español a través del micro ) hasta ahora nos ha ido muy bien pero ahora nos aparece el siguiente mensaje:
LA PISTA NO SE HA PODIDO ACTIVAR PARA GRABACION PORQUE NO TIENE UNA ENTRADA Y UNA SALIDA ACTIVA ASIGNADAS.
Esto nos impide poder trabajar, si alguien nos puede ayudar seria de agradecer ...
Subir
#2 por SergioGonzalez el 17/07/2013
¿Has asignado la entrada / salida adecuada en el canal? el mensaje es bastante claro, si tienes bien ruteada la entrada y salida del canal es un problema de preferencias de E/S

Capitulo 7 del manual

http://akmedia.digidesign.com/support/docs/Pro_Tools_Reference_Guide_v90_ES_73430.pdf

No soy mas extenso porque no estoy en casa

Saludos.

Rose Avalon - The Dawn of Symphonic Metal

http://www.Facebook.com/RoseAvalonMusic

Subir
#3 por rigpaspain el 17/07/2013
te paso un pantallazo por si te es de ayuda, por favor fíjate en el dibujo de las ondas de audio salen como vacias ...

Si nos contestas cuando estés en casa te lo agradecemos, no somos técnicos y aveces estas cuestiones nos superan por ignorancia...

GRACIAS !
Archivos adjuntos:
Captura de pantalla 2013-07-17 a la(s) 19.00.59.png
BBCode:
Subir
1
#4 por rigpaspain el 17/07/2013
Tambien me da este mensaje...
Archivos adjuntos:
Captura de pantalla 2013-07-17 a la(s) 19.21.46.png
BBCode:
Subir
#5 por kamikase ♕ ♫ el 17/07/2013
Revisaste esta ventana?

Aquí se activan las entradas y salidas.

Lee el manual.
Archivos adjuntos:
ProTools Buses.JPG
BBCode:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#6 por SergioGonzalez el 17/07/2013
Efectivamente tal y como dije es problema de E/S debes ir a las preferencias de E/S (si tienes PT en Español) o I/O (si tienes PT en Inglés)

Exáctamente a la ventana que te indica el señor Kamikase, pero vuelvo a decirlo

Capitulo 7 del manual, te dejé el link arriba

Rose Avalon - The Dawn of Symphonic Metal

http://www.Facebook.com/RoseAvalonMusic

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo