Envios a Bus en Proyecto

#1 por petoma el 19/07/2010
Hola a todos de nuevo:

Quizá -probablemente- sea una pregunta tonta, pero como no alcanzo a dar con la solución pregunto porque estoy seguro de que tendrá rápida respuesta.

La cuestión es que abro el proyecto "Producción música de cine" de Logic 9 que viene con una serie de plugins activados por defecto. Pero esto plugins (compresores, delay, etc.) están activados en Bus1 y Bus2, de tal modo que el sonido del Inst 1 tiene los envíos correspondientes a estos dos canales. Cuando yo cargo un instrumento MIDI en dicho lugar (Inst 1) y toco, no escucho el sonido con los plugins aplicados, sino como si estuviera cargado sin nada adicional.

Intuyo que si exportara el sonido sí que aparecerían aplicados dichos plugins, pero yo quisiera saber cómo suena a medida que voy tocando y no alcanzo a saber cómo se hace.

Espero haberme explicado bien. Muchas gracias por adelantado.

Saludos.
Subir
#2 por zahori el 19/07/2010
Hola Petoma!! Hago esta pregunta;

Le estas dando el volumen de salida para que lo tome el bus? porque sino es asi, no vas a escuchar ninguna tipo de modificacion en el sonido.
Fijate que donde dice bus1 - 2 - 3 - o el numero que sea, tiene una ruedita pequeñita, de esa ruedita regulas la salida para que llegue al AUX.

Saludos.
Subir
#3 por petoma el 20/07/2010
Si ya sabía yo que era una pregunta tonta, pero cuando uno es un novato...

Muchas gracias por la respuesta. Efectivamente ese era el problema. Ya escucho los efectos mientras toco.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo