Error en protools 9

  • 1
#1 por Gofra el 15/10/2014
Buenas a todos!
Me ha empezado a salir este error A CPU overload error ocurred it this happens often try increasing the H/W bufer size in the playback engine dialog or removing plug ins. 6101. desde esta semana en la sesion de directo y nose como soluccionarlo..
si alguien me puede ayudar agradezco su ayuda ya que este sabado tengo bolo y al ser la sesion de directo ew muy importante que no se cuelgue tengo las claquetas metidas...
tengo el protools 9 y la m-box mini y un mac book pro 10.6
muchisimas gracias
un saludo.
Subir
#2 por kamikase ♕ ♫ el 15/10/2014
Malo malo.

A mi jamás se me ocurriría confiar en ProTools para llevar un directo.
Ya que lo has hecho asi: Has cambiado el setting de buffer aumentándolo un poco y ver que pasa?
Quita los plugins.
Desfragmenta el disco.
Quita procesos en segundo plano.
Juega un poco con la latencia hasta que lo soluciones.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#3 por jmvb el 16/10/2014
Es pro Tools original o pirata?
Subir
#4 por Okider Balmaseda el 16/10/2014
Hola, es protools original.
No tengo plugins.
Para cambiar el setting del buffer como se hace?
Muchas gracias Kamikase
Subir
#7 por kamikase ♕ ♫ el 16/10/2014

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#8 por Gofra el 16/10/2014
muchas gracias
voy aver si lo solucciono
Subir
#9 por Gofra el 16/10/2014
Hola, he cambiado el buffer size de 256 a 512 y luego a 1024 y nada
sigue saliendo el mismo error.
He desfragmentado el disco duro tambien.
No hay alguna soluccion mas?
joder estoy deseperado...
muchas gracias de todos modos
un saludo
Subir
#10 por kamikase ♕ ♫ el 16/10/2014
Por eso dije lo que dije en mi #2 .

Voy a buscar otras soluciones en el foro de ProTools.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#11 por kamikase ♕ ♫ el 16/10/2014
Busca aqui, no se que error DAE te da, asi que sería bueno que revisaras tu mismo...
http://avid.force.com/pkb/articles/en_US/error_message/en363971

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
--543762--
#12 por --543762-- el 16/10/2014
Por eso me peleo con Protools, por caprichoso :estonova:
Lo tengo instalado y rara vez lo uso, porque nunca sé cuando me va a tirar una curva #-o
Por eso lo tengo abandonado. :tasmal:
En un PC donde todo lo demás funciona, y que además cumple con los requisitos y más, Protools se rehusa a comportarse. :roll:
Ah, los misterios de AVID. Habrá que escribir una novela, que no, Kami? :desdentado:
:birras:
Subir
#13 por IOI el 16/10/2014
A mi sin problema.
Subir
#14 por kamikase ♕ ♫ el 16/10/2014
Yo tampoco tengo problemas...
Siempre y cuando no cargue algún plugin de waves...
No tengo idea de por que Protools y waves a veces no se llevan bien.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
--543762--
#15 por --543762-- el 17/10/2014
OK,OK, lo admito, yo tampoco tengo problemas, sólo estaba siendo dramático :desdentado:
Y mis Waves trabajan de maravilla. :mrgreen:
:birras:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo