al grabar en cubase 5

#1 por Raiders el 01/03/2010
hola que tal. gente resulta que cargo una pista como base en cubase 5 luego abro otra pista de audio para grabar la voz y me toma la pista que esta como base y se graba dentro de la pista que supuestamente va la voz ¿ Alguien sabría decirme cual es el problema ? gracias

La vida es un cúmulo de experiencias y cuando crees que ya lo sabes todo, te mueres

Subir
#2 por DrTek el 01/03/2010
Pon alguna captura de pantalla y explica con más detalle que proceso sigues. Con tan poca información va a costar que te podamos ayudar.

El consultorio del Dr.Tek abre sus puertas

Subir
#3 por Cristopher López el 10/03/2010
asegurate de ver bien los botones de record. Saludos...

http://www.flickr.com/photos/tofermusic
http://www.soundcloud.com/tofermusic

Subir
#4 por Raiders el 11/03/2010
hola tofermusic solo tengo activada la pista en la que voy a grabar la pista de la voz,el tema es que se me graba en la que supuestamente estoy grabando con micro es la pista que estoy escuchando gracias

La vida es un cúmulo de experiencias y cuando crees que ya lo sabes todo, te mueres

Subir
--65782--
#5 por --65782-- el 12/03/2010
Eso tiene pinta de que la pista que tu estas utilizando para grabar, la tienes puesta para que te grabe la señal estereo de cubase, y no el Bus Rec.
Por eso tu al grabar en esa pista, te reccoge todo lo que suena, y no la pista independiente que tu quieres grabar.
No se que interface tendras, pero mirate en conexiones Vst, como tienes configuradas las entradas y salidas.
Subir
#6 por cesarramosb el 01/06/2011
hola Raiders que tal, como lograste resolver ese problema, pues ahora a mi me esta pasando lo mismo gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo