m audio firewire

#1 por J.Martin el 28/02/2012
Hola, recientemente me he comprado la m-audio firewire 410, mi sorpresa es que por lo visto siempre se queda la led encendida, no hay manera de que cuando este apagada se apague y no parpadee porque es batanee molesto cuando no estas hacindo uso de ella.

muchas gracias
Subir
#2 por Iernesto el 28/02/2012
Me temo que tendras que desconectar el ordenador de la red electrica....
Subir
mod
#3 por Ethenmar el 28/02/2012
Efectivamente, tienes que desconectarla.

La creatividad y la enfermedad mental están cerca.

http://www.theguitarorder.com

Subir
#4 por J.Martin el 28/02/2012
hola... creo que he puesto en duda mi inteligencia...porque si teien el interface conectado via firewire sin alimentacion... una vez apague el el equipo el nterface se apaga totalmente.tonto de mi...
Subir
mod
#5 por Ethenmar el 29/02/2012
Piensa que si el ordenador está apagado, pero continúa conectado a la red eléctrica, sigue pasando energía, la cual irá al firewire y de ahí a la interfaz.

La creatividad y la enfermedad mental están cerca.

http://www.theguitarorder.com

Subir
#6 por J.Martin el 29/02/2012
Pero si solo conectas la firewire sin la necesidad de conectar el enchufe de alimentación ( ya que la propia firewire alimenta la interface), una vez que apagues la el equipo deja de recibir señal y alimentacion
Subir
#7 por Iernesto el 29/02/2012
Ethenmar escribió:
Piensa que si el ordenador está apagado, pero continúa conectado a la red eléctrica, sigue pasando energía, la cual irá al firewire y de ahí a la interfaz.

Efectivamente
Subir
mod
#8 por Ethenmar el 29/02/2012
#6

Pasa energía igualmente, créeme, hace años que uso esa tarjeta.

La creatividad y la enfermedad mental están cerca.

http://www.theguitarorder.com

Subir
#9 por J.Martin el 01/03/2012
tengo un teclado MIDI; me puede indicar como configurarlo por el logic pro... algun enlace o algo...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo