Me da error de Exportacion

  • 1
#1 por Revolutions el 09/11/2009
Bueno espero que me puedan ayudar amigos, tengo el cubase SX 3 y me da error de exportacion quiero gravarlo en wav o mp3 y relleno todo y dice error cuando estava exportando, bueno me gustaria saver como puedo solucionar este problemita.

Saludos Revolutions
Subir
#2 por Hezú el 09/11/2009
:-k ... ¿Dice algo mas aparte de error? Quiero decir: Te sale Error pero especificara algo mas, no?

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir
#3 por Revolutions el 09/11/2009
sale:
¡se ha producido un error durante la exportacion!

Solo sale esto xd
Subir
#4 por Hezú el 09/11/2009
Revolutions escribió:
sale:
¡se ha producido un error durante la exportacion!

Solo sale esto xd


:shock: :shock: :shock: :shock: Estos cacharros siempre tan "explicativos" :lol: :lol: :lol:

Pues ni idea...Como haces para exportar?

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir
#5 por Revolutions el 09/11/2009
Lo hago asi,

Primero guardo el proyecto despues que esta guardado voy:
"Archivo"
"Exportar" ----> "Mezcla de Audio"

Y me sale donde guardad etc... lo guardo en lo que sea que sale error.

Y luego le doy a Guardar y sale
¡se ha producido un error durante la exportacion!
Subir
#6 por Hezú el 09/11/2009
:-k ¿Pones bien los localizadores?

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir
#7 por Revolutions el 09/11/2009
si los pongo bien uno al principio y otro al final, en eso no tengo problema. Bueno esque yo estava trabajando con el
Cubase SX 2 y bueno un amigo mio me dio el 3 entonces. tenia que hacer unos trabajos y para probarlo el Cubase SX3
Subir
#8 por Hezú el 09/11/2009
No se... prueba a exportar en otro formato... en AIFF por ejemplo, a ver si te sigue saliendo lo mismo

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir
#9 por Revolutions el 10/11/2009
Vale, me sigue saliendo lo mismo,

Alguien tiene alguna idea porque puede ser??
Subir
#10 por Hezú el 10/11/2009
Pues esto es lo mas raro que he visto hasta ahora.... #-o

No se, por seguir probando con otra cosa...a que profundidad de bit y frecuencia de muestreo estas intentando exportar?

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir
#11 por Revolutions el 10/11/2009
Bueno lo he borrado y instalado de nuvo y me sigue saliendo el mismo error, pero solo cuando exporto audio y he provado en todas por si era eso, y no lo es, porque en todas me sale el error.
Subir
#12 por Revolutions el 11/11/2009
Bueno he seguido provando cosas y buno si yo exporto sin hacer nada al audio solo meterlo y exportarlo no me da error solo cuando lo edito recorto pego etc...

Alguien tiene alguna idea porque es a si ??
Subir
#13 por BroderYon el 11/11/2009
Prueba a congelar las pistas antes de exportar, por si acaso. La verdad es que no sé a qué podría ser debido tu error :S

K0MANEC1

Subir
#14 por Revolutions el 12/11/2009
vale lo intentare , pero como lo hago xd???
Subir
#15 por DJoe el 12/11/2009
Muy fácil... primero vas a quí:

"http://www.hispasonic.com/comunidad/search.php?st=0&sk=t&sd=d&keywords=%2Bcongelar++%2Bpista++&fid[]=32"

Y con los resultados obtenidos, accedes por ejemplo aquí: post2251547.html

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo