No consigo grabar con cubase 4

#31 por dariito2210 el 14/04/2011
Hola! bueno, es una lastima que no hayamos podido solucionar tu problema, pero bueno en algun momento ibas a tener que cambiar de tarjeta...yo te recomiendo(podes leer que en el foro tambien se recomienda bastante) la Focusrite Saffire 6 Usb
http://www.thomann.de/es/focusrite_saffire_6_usb.htm
con respecto a Fw ahi ya entra en juego el chipset de tu placa madre, tiene q ser compatible y de una marca en especial recomendada por Focusrite para que no haya problemas de compatibilidad, asi que si lo que queres es conectarla y salir grabando te recomiendo que sea la Usb, ya que el flujo de datos del usb 2.0 es bastante grande y no vas a notar diferencias entre una y otra...podes mirar en el foro que se recomienda bastante, yo tengo el modelo anterior de Saffire y la verdad estoy mas que contento, nunca me trajo problemas de ningun tipo...saludos!!
Subir
#32 por Forrellat el 14/04/2011
La verdad es que no conocía esta tarjeta, pero tiene muy buena pinta (yo es que veo botoncitos, potenciómetros y lucecitas y se me cae la baba)aquí tienes un enlace de otro sitio con las características en español
http://www.intermusic-pro.com/tienda/focusrite_saffire-6-usb/?gclid=COP8-onrnKgCFQMjfAodBljxHQ

Y esta, tampoco la he probado, pero me dijeron que estaba muy bien... Es cuestión de buscar a alguien que la tenga o la conozca

http://www.alfasoni.com/wproductos.asp?modelo=UA4FX&tipo=&a=Grabacion%20-%20Estudio&p=Informatica%20Musical&h=Interfaces%20de%20Audio&n=Interfaces%20de%20Audio%20USB&estado=&dmarca=&dpreciomin=&dpreciomax=&titulo=Ficha%20de:%20UA4FX

Yo estoy usando la delta 66, de M-Audio, y me va muy bien; es un tanto "espartana", y además, bastante antigua, pero me va de fábula. Eso sí, no es usb, por lo que no es lo que estás buscando. A ver si alguien por aquí te puede orientar un poquillo más, aunque esa que te han recomendado tiene muy buena pinta.
Subir
#33 por necrolord el 15/04/2011
Mmmmn! La Focusrite esa tiene muy buena pinta... me gusta, será una de las principales candidatas. La cakewalk también está bien, tengo entendido que es buena marca.
Que os parece esta??
http://www.musicstore.de/es_ES/ESP/Computer/Interfaces-audio-USB/Lexicon-Lambda-Studio-USB-Audio-Interface/art-PCM0005472-000R
Pues entonces creo que voy a por una USB, paso de tener mas problemas de conectividad, drivers y demás...xD
Subir
#34 por necrolord el 30/05/2011
Bueno gente, despues de un tiempo... os comento que me compré la Saffire 6 y me he cambiado al Nuendo 4, el cual me han recomendado ya que dicen que es mucho mas estable que el cubase.

Problema... Sigo sin poder grabar...xD Me he quedado a cuadros. Tengo todo configurado aparentemente bien, todo a traves de la nueva tarjeta, que la tengo provisionalmente conectada a la salida Aux de una minicadena, hasta que consiga pasta para unos monitores. Suena todo bien, pero eso, le doy a grabar y no graba nada.

Esto es una ruina...
Subir
#35 por dariito2210 el 30/05/2011
Hola, felicitaciones por la compra!!! bueno aparentemente algo estas haciendo mal y vamos a tener que repasar otra vez lo que estas haciendo porque no puede ser que no consigas grabar...contanos como tenes conectado todo
Subir
#36 por necrolord el 30/05/2011
Hola amigo Dariito, otra vez estamos aquí...xD
Bueno pues exactamente este es el sistema que tengo;
homestudio.jpg

Y esta es la config que tengo en nuendo;
78284506.th.jpg
70586047.th.jpg
10340525.th.jpg
69494456.th.jpg
49877642.th.jpg
29150118.th.jpg

Tiene que ser algo mal configurado en Nuendo... porque recuerda que con Ableton 8 si podia grabar. Y una duda... Yo podria grabar mientras con Ableton, y si algún dia consigo grabar en nuendo pasar las pistas de uno a otro??? vamos, un copy&paste.

Un saludo y como siempre un millón de gracias!! Te voy a tener que mandar un jamón de jabugo a casa!! xD
Subir
#37 por dariito2210 el 30/05/2011
Hola necrolord te voy a tomar la palabra con respecto al jamon jaj, la verdad me tiene muy desconcertado tu problema, esta todo correctamente seteado a simple vista, lo que estas intentando grabar es via midi no? suena el vsti pero no graba? llega señal a la pista midi? probaste con algun otro vsti que no sea el miroslav??
Con respecto a lo de Ableton podes grabar todo ahi y cuando terminas el proyecto exportarlo como archivo midi, fijate si te da la opcio de exportar como Midi format 1 o algo similar, luego lo importas desde Nuendo y tendria que abrir normalmente, le asignal el vsti a cada canal y listo...ahora si el ableton grabas midi y audio tendrias que exportarlo como OMF e importarlo desde Nuendo...igualmente te reitero que nuendo tendria que funcionar, sinceramente no se que podria llegar a ser...bueno despues nos contas que tal te fue, un abrazoo
Subir
#38 por necrolord el 30/05/2011
Pues eso es Dariito,
Estoy intentando grabar via midi, si suena el vsti, si llega señal a la pista midi, pero no graba. El miroslav lo desinstalé, estas pruebas las he hecho con el halion one y el hypersonic. Y eso, lo raro es que si conecto un micro y canto, si graba.. pero midi nada.
En fin, investigaré algo mas y si no me liare a exportar midi de uno a otro..xD
Si doy con la tecla no dudes que lo postearé...jeje!! No le deseo a nadie pasar por esta situación....xD

Un abrazo!! Un jamón no se, pero un detallito seguro.
Subir
#39 por dariito2210 el 30/05/2011
Hola! lo del jamon era en chsite no te preocupes jeje! y si se lo que es pasar por estas cosas, por eso con lo poco que se trato de ayudar a los demas, se hace dificil ayudar sin estar frente al ordenador pero yo por mi parte tambien voy a seguir investigando a ver por donde podria venir el problema, me juego con que es algo mal seteado que se nos esta pasando por alto...
Subir
#40 por dariito2210 el 30/05/2011
Me puse a mirar el video que subiste a youtube y lo unico que pude ver es que no tenes seteado en Dispositivos-config de dispositivos-Midi...abajo de todo dice algo asi como 'Usar marcas de tiempo del sistema para las entradas Windows midi'...eso debe de estar seleccionado(por lo menos yo lo tengo asi) si no esta seleccionado tengo problemas al grabar midi, proba esa opcion a ver que pasa...
Subir
#41 por necrolord el 31/05/2011
DARIITO ERES MI IDOLOOOOOOOOOOOOO!!!!
Era eso!!! Seleccioné la pestaña que decias de "windows midi" y no iba, pero seleccioné también la de abajo de "directmusic" y milagrosamente ya graba!!!

Te lo juro que ni me lo creo...jejeje!!! :bananaguit:
Tio te lo digo en serio, tengo que tener un detallito contigo que te lo has currado. Por fin voy a poder componer joder...xD

Un gran abrazo!! Muchisimas gracias!!!
Subir
#42 por dariito2210 el 31/05/2011
HEYYYYY!!!!!!!!!! Buenisimoooo!!!! me alegro mucho que hayamos encontrado el problema!!!!! se lo que es buscar ayuda en la web y la satisfaccion que se siente al encontrar la solucion a algun problema que podamos tener con nuestro equipo, por eso cada vez que puedo trato de ayudar jeje...ahora a disfrutar del equipo y a componer!!!! no te preocupes por el 'detallito', de verdad que cada vez que trato de ayudar a alguien lo hago sin ningun tipo de interes...un gran abrazooo desde Argentina!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo