¿Pioneer CDJ 1000 loco?

#1 por dirkdiggler el 23/12/2014
Mi Pioneer CDJ-1000 mk2 ha comenzado a hacer cosas raras, os explico. Muchas veces cuando pulso el PLAY me hace como si tirara hacia atrás o hacia adelante como si fuera el SEARCH o TRACK/SEARCH, haciendo que la canción se quede justo al principio o cambie de pista directamente, en lugar de reproducirse/pausarse. Que venga Iker Jiménez y me lo explique...

Me dicen que un colega tuvo un problema similar y con un limpiador de CD lo resolvió, pero me da a mi que no es problema de la lente... Ah! El cdj lo acabo de comprar de 2ª mano, en teoría estaba en perfecto estado, y me comenta el vendedor que podía ser que le haya entrado polvo en el viaje...

Buf, quiero morir...
Subir
#2 por scarface999 el 23/12/2014
dirkdiggler escribió:
me comenta el vendedor que podía ser que le haya entrado polvo en el viaje...


jajaja!!! la peor excusa que leo en tiempo la verdad...
Tiene pinta de que te lo vendieron con la lente averiada,no ai mas...
Subir
#3 por dirkdiggler el 23/12/2014
lo raro (?) es que solo se la vaya la olla con el PLAY, el resto parece funcionar bien, ahora que un CDJ sin play... Gracias por la respuesta de todas maneras
Subir
#4 por NiViRo el 23/12/2014
#1 que te devuelva la pasta!!!

Respect and Techno!!
https://soundcloud.com/niviro

Subir
#5 por dirkdiggler el 23/12/2014
#4 si, por lo menos me ha ofrecido esa posibilidad el vendedor. Espero que sea verdad, pero me he dejado ya una pasta en el transporte... Una pena que pasen estas cosas porque hasta ahora nunca había tenido malas experiencias con cosas de 2a mano. Eso me pasa por no comprarlo en mercasonic...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo