Problema con el Audio Clock

#1 por Josurenew el 31/10/2011
Hola, llevo un año trabajando con Pro Tools. Pero el portátil que utilizaba lo he perdido.
Me he dispuesto a instalar el ProTools en otro portátil que tenía y todo bien.
El problema viene cuando le doy Play, siempre me aparece el mismo error:
"Problem detected wish audio clock.Check that your clock source and sample rate are correct."

El portatil es un HP ProBook 4520s
- Intel Celeron CPU P4500 1,82 GHz
- 3 GB (RAM)
- Windows 7, 32bits

¿Alguien sabe cómo podría solucionarlo?
GRACIAS
Subir
#2 por Josurenew el 01/11/2011
NADIE?!
Subir
#3 por Josurenew el 01/07/2013
Como nadie me contestó este mensaje hace año y medio me di por vencido..
Este fin de semana formateé el ordenador, volví a instalar Pro Tools 8 y me sigue dando el mismo problema...
Alguien me puede echar una mano, por favor, no quiero tener que intentarlo de nuevo dentro de año y medio...
Muchas gracias.
Subir
#4 por estudiooriente el 27/07/2013
pro tools no soporta prosesador celeron de intel estimado,ese es el prolema

Mauricio Ratto Barbagelata
Tec.en sonido/Ing en grabacion
ESTUDIOORIENTE

Subir
#5 por kamikase ♕ ♫ el 27/07/2013
#3

Dicen en la página de Avid:

Problema detectado con el reloj de audio. Compruebe que la fuente de reloj y frecuencia de muestreo son correctas.
En este artículo se explica cómo solucionar el error siguiente reproducción Pro Tools: "Se detecta un problema con el reloj de audio Compruebe que la fuente de reloj y frecuencia de muestreo es correcta.".

Última actualización: 06 de abril 2012
Productos afectados:

Pro Tools muestra este error en la reproducción. La reproducción no se inicia.
Si la fuente de reloj es externa (reloj maestro o externa convertidor A / D):
Revise los cables digitales / reloj (word clock BNC, S / PDIF óptico).
Si se utiliza un cable coaxial (RCA o conector de tipo BNC) por cable, que debe estar diseñado para las señales digitales (75 ohmios).
Asegúrese que la frecuencia de muestreo sea la misma frecuencia fuente de reloj de muestreo .

Si la fuente de reloj es interna:
Asegúrese que la frecuencia de muestreo de la interface tenga la misma frecuencia de muestreo que el proyecto(por ejemplo: cuando se utiliza una interface que no tenga relación con Pro Tools 9 o superior).
Compruebe la configuración del panel de control de la interfaz de audio y comparela con la página de configuración de hardware de Pro Tools.
Esto no es necesario con una interfaz diseñada para su uso con Pro Tools (por ejemplo: Mbox o Digi 003).

Si todo lo anterior es correcto:
Mueva el búfer de hardware Pro Tools. Ir a> Setup-motor de reproducción, cambiar el tamaño del búfer de hardware y haga clic en Aceptar.
Pruebe la reproducción.
Pruebe diferentes frecuencias de muestreo de la fuente de reloj externo o interface de terceros. Configure de nuevo a la frecuencia de muestreo original, y pruebe la reproducción.
Cambie la fuente de reloj para interna, y luego la externa.
Borre todas las preferencias y reinicie el sistema.

http://avid.force.com/pkb/articles/en_US/Troubleshooting/Problem-detected-with-audio-clock

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo