Problem detected with audio clock. Check your source clock a

#1 por jahmayk el 16/03/2011
Bien... esto es embarazoso xdxd Os cuento (con gran desesperación).

Hará tres meses me compre la Mbox2 con protools 8.0.4 original y un Pc de mesa Hp, 4GRam Windows7 64bits.
Las dos cosas juntas ban de perlas. Hasta aquí todo parece ir bien.
Hace una semana me compré un pc portatil Asus 4GRam, 320G de memoria total, procesador i5, windows7... bamos que no está nada mal el bicho.
Se instaló el mismo protools, perfectamente, pero a la hora de dar a PLAY o REC aparece la frase que me quita el sueño desde hace una semana. he provado de todo
-Provar diferentes puertos
-Verificar que el Source clock estaba en INTERNAL
-Comprovar que el Sample Rate coincidía
-Deshabilitar los controladores propios del ordenador
-Provar con otros softwares (Audition3.0 Y Reason5)
-Cambiar la configuración de protools (samples, source, frames... a lo desesperaoooo)
-Reiniciar la sesion el pc y muchas cosas más que ya ni recuerdo...
Como podeis imaginar aún no he podido resolverlo y me compré el portatil solo para protools audition y reason así que basicamente ahora tengo un pisapapeles de 600€ (con wifi) jajaja
A ver si alguien fuera tan crac de solucionar mi problema... no puedo prometer recompensa material pero si toda mi admiración y gratitud.
GRACIAS
Subir
--37533--
#2 por --37533-- el 16/03/2011
Mira este enlace, los usuarios comentan varias soluciones:

http://duc.avid.com/showthread.php?t=231629
Subir
#3 por jahmayk el 24/03/2011
mersi ya solucioné el problemaaa solo tenia e baja una actualizacón. Hace dias que gozo con mi pepino de portatil i de el gran programa que es protools ya puedo repirar trankilo i dormir:D
Subir
--154585--
#4 por --154585-- el 24/03/2011
Qué actualización??
Subir
#5 por ignatius666 el 23/11/2013
#4
A mi se me ha solucionado bajando el ultimo firmware y driver de la mbox2
Tengo el Pro Tools 10 y Mbox2
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo